
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="SOCIALES | EL DEBER"/>






	<title>Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie” | sociales | SOCIALES</title>
	<meta itemprop="title" content="Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie” | sociales | SOCIALES"/>
	<meta itemprop="description" content="En transici&amp;oacute;n. Estudiante de Arquitectura de una reconocida universidad privada, naci&amp;oacute; var&amp;oacute;n, quiere ser mujer y ya empez&amp;oacute; con su cometido con una transformaci&amp;oacute;n que todav&amp;iacute;a no ha involucrado cirug&amp;iacute;as. Hizo cursos t&amp;eacute;cnicos de moda y aprendi&amp;oacute; maquillaje en otro pa&amp;iacute;s " />
	<meta property="description" content="En transici&amp;oacute;n. Estudiante de Arquitectura de una reconocida universidad privada, naci&amp;oacute; var&amp;oacute;n, quiere ser mujer y ya empez&amp;oacute; con su cometido con una transformaci&amp;oacute;n que todav&amp;iacute;a no ha involucrado cirug&amp;iacute;as. Hizo cursos t&amp;eacute;cnicos de moda y aprendi&amp;oacute; maquillaje en otro pa&amp;iacute;s "/>
	<meta name="description" content="En transici&amp;oacute;n. Estudiante de Arquitectura de una reconocida universidad privada, naci&amp;oacute; var&amp;oacute;n, quiere ser mujer y ya empez&amp;oacute; con su cometido con una transformaci&amp;oacute;n que todav&amp;iacute;a no ha involucrado cirug&amp;iacute;as. Hizo cursos t&amp;eacute;cnicos de moda y aprendi&amp;oacute; maquillaje en otro pa&amp;iacute;s "/>
	<meta name="keywords" content="Lea Capelli, Sociales, Transexual, Arquitectura, Historia"/>
	<meta name="Author" content="Silvana Vincenti">
	
	<meta property="og:title" content="Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie”"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.sociales.com.bo//sociales/Marco-Anez--Lea-Capelli-No-soy-un-castigo-ni-un-error-de-nadie-20170506-0003.html" />
	<meta property="og:description" content="En transici&amp;oacute;n. Estudiante de Arquitectura de una reconocida universidad privada, naci&amp;oacute; var&amp;oacute;n, quiere ser mujer y ya empez&amp;oacute; con su cometido con una transformaci&amp;oacute;n que todav&amp;iacute;a no ha involucrado cirug&amp;iacute;as. Hizo cursos t&amp;eacute;cnicos de moda y aprendi&amp;oacute; maquillaje en otro pa&amp;iacute;s"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.sociales.com.bo//__export/1494162327549/sites/eldeber/img/2017/05/07/1.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie” | sociales | SOCIALES">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.sociales.com.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="En transici&amp;oacute;n. Estudiante de Arquitectura de una reconocida universidad privada, naci&amp;oacute; var&amp;oacute;n, quiere ser mujer y ya empez&amp;oacute; con su cometido con una transformaci&amp;oacute;n que todav&amp;iacute;a no ha involucrado cirug&amp;iacute;as. Hizo cursos t&amp;eacute;cnicos de moda y aprendi&amp;oacute; maquillaje en otro pa&amp;iacute;s">
	
	
	
	
	<meta property="twitter:image" content="http://www.sociales.com.bo//__export/1494162327549/sites/eldeber/img/2017/05/07/1.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.sociales.com.bo/sociales/Marco-Anez--Lea-Capelli-No-soy-un-castigo-ni-un-error-de-nadie-20170506-0003.html">
	
	
	
	
	
	


<meta property="fb:pages" content="547921298669913" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="SOCIALES"/>
	<meta name="organization" content="SOCIALES"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sociales.com.bo//rss.html">
	<link rel="icon" sizes="192x192" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ff0b6d">
	<meta name="msapplication-TileImage" content="/sociales/arte/iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#ff0b6d">
	<style>
	body{
		background-image: url(/__export/1476919275937/sites/eldeber/sociales/arte/fondo.png);
	}
	.mas-noticias .nota{
		background-image: url(/__export/1476919275598/sites/eldeber/sociales/arte/pattern-bg.png);
	}
	</style>
	<script src="/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/jquery-1.11.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i|Cabin+Condensed:700|Roboto+Condensed:400,700|Open+Sans+Condensed:300" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1490972361395/system/modules/com.tfsla.diario.eldeber.sociales/resources/edcss/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>


<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  
  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
  _sf_async_config.domain = 'sociales.com.bo'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- Hotjar Tracking Code for http://www.sociales.com.bo -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:438419,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>

	<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1be20",sec:"Sociales_Escritorio_Notas",eIs:["Sociales_Escritorio_Notas_Superior_A_728x90","Sociales_Escritorio_Notas_Derecho_120x600","Sociales_Escritorio_Notas_Izquierdo_120x600","Sociales_Escritorio_Notas_Lateral_A_300x250","Sociales_Escritorio_Notas_Lateral_B_300x600","Sociales_Escritorio_Notas_Lateral_C_300x250","Sociales_Escritorio_Notas_Lateral_D_300x250","Sociales_Escritorio_Notas_Medio_300x250","Sociales_Escritorio_Notas_Superior_B_234x90"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}

//--></script>

</head>
<body>
	 
















<div class="clearfix"></div>
<div class="fila header">
	<div class="ancho-contenido">
		<div class="row tiempo">
			<div class="col-xs-10">
				<a href="http://www.eldeber.com.bo"><img src="/export/sites/eldeber/sociales/arte/deber.png_1237278199.png" width="100" height="28" /></a>
			</div>
			<div class="col-xs-2">
				<!-- www.TuTiempo.net - Ancho:96px - Alto:24px -->
				<div id="TT_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2">Pronóstico de Tutiempo.net</div>
				<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2"></script>
				<!-- www.TuTiempo.net - Ancho:202px - Alto:79px -->
			</div>
		</div>
		<div class="row">
			<div class="col-xs-3">
				<a href="/"><img src="/export/sites/eldeber/sociales/arte/logo.png_1433985304.png" width="209" height="45" /></a>
			</div>
			<div class="col-xs-6"><br/>
		               <ul class="menu">
		                  <li><a href="/">Inicio</a></li>
		                  <li><a href="/seccion/aldia">Al Día</a></li>
		                  <li><a href="/seccion/reality">Reality</a></li>
		                  <li><a href="http://servicios.grupoeldeber.com/horoscopo" target="_blank" title="">Horóscopo</a></li>
		                  <li><a href="http://sociales.instapage.com/" target="_blank">Publicidad</a></li>
		               </ul>
			</div>
			<div class="col-xs-3"  style="padding:0px;">
			<br/>
				<form class="site-search" method="POST" action="buscar.html" target="_self">
					<div class="pull-left" style=" -webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px; overflow: hidden; padding: 3px 5px; background-color:#fff; color:#000; margin-right:5px;  margin-top:-5px">
					<input type="text" style="width:115px; padding:0 0; border:0px solid #fff; outline:none;" name="search" class="search-box" id="search-box" placeholder="Buscar" target="_self" />
					<button style="padding:0px 0px; background-color:transparent;  border:0px solid #fff;  color:#f39fbf;" type="button" target="_self"><i class="fa fa-search" aria-hidden="true"></i></button>
					</div>
				
					<div class="pull-right social" >
						<a href="https://twitter.com/diarioeldeber" target="_blank" title="Sociales en Twitter"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/sociales.com.bo" target="_blank" title="Sociales en Facebook"><i class="fa fa-facebook"></i></a>
						<a href="https://plus.google.com/116448780831736533056" target="_blank" title="Sociales en Google Plus"><i class="fa fa-google-plus"></i></a>
					</div>
				</form>
					
			</div>
		</div>
	</div>
</div>
<style>
.header .social a{
	padding: 10px 5px;
}

</style>
        
	<div class="clearfix"></div>		
	<div style="overflow:hidden; position: relative; min-width:980px;">
	
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Izquierdo_120x600");</script>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Derecho_120x600");</script>
			</div>
		</div>
		<div class="ancho-contenido" style="background-color:#fff;">
				<div class="ed-ads">
					<div class="pull-left">
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Superior_A_728x90");</script>
					</div>
					<div class="pull-right">
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Superior_B_234x90");</script>
					</div>
				</div>
			
			<div class="site-main" itemscope itemtype="http://schema.org/Article">
				


























<div class="row">
	<div  class="col-xs-8 nota-portada">
		<br/>
		<div class="volanta"><a href="/buscar/SOCIALES">SOCIALES</a></div>
		


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe"style="box-sizing:border-box; overflow:hidden;height: 289px;">
        <div class="sp-slides">
		
			<div class="sp-slide">
				<img class="sp-image" src="/__export/1494162327549/sites/eldeber/img/2017/05/07/1.jpg_1543332176.jpg"
				    data-src="/__export/1494162327549/sites/eldeber/img/2017/05/07/1.jpg_1543332176.jpg"
				    data-retina= "/__export/1494162327549/sites/eldeber/img/2017/05/07/1.jpg"/>
				<div class="sp-caption">No tiene cirugías, pero por un tiempo se sometió a tratamiento con hormonas que le resultó muy caro</div>
			</div>
			
		
		
		
		
		
		
		
		
		
			
		
	</div>
</div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


<br/>
		<center><h1 class="titulo-nota">Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie”</h1>
		<p> En transici&oacute;n. Estudiante de Arquitectura de una reconocida universidad privada, naci&oacute; var&oacute;n, quiere ser mujer y ya empez&oacute; con su cometido con una transformaci&oacute;n que todav&iacute;a no ha involucrado cirug&iacute;as. Hizo cursos t&eacute;cnicos de moda y aprendi&oacute; maquillaje en otro pa&iacute;s</p></center>
		<div  class="row" style="background-color:#fafafa;">
			<div  class="col-xs-9"></div>
			<div  class="col-xs-3 ">
				<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
			</div>
		</div>
		<br/>
		<div class="row">
			<div class="col-xs-2 social-column">
					<div class="autor-foto">
						




















	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
			
			
				<span class="author-name" itemprop="name">Silvana Vincenti</span>
			
		 
	
	</div>
	
	


					</div>
					<div class="theiaStickySidebar"><br/><br/>
						<ul>
							<li><a onclick="APP.share( 'facebook', 'http://www.sociales.com.bo/sociales/Marco-Anez--Lea-Capelli-No-soy-un-castigo-ni-un-error-de-nadie-20170506-0003.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
							<li><a onclick="APP.share( 'twitter', 'http://www.sociales.com.bo/sociales/Marco-Anez--Lea-Capelli-No-soy-un-castigo-ni-un-error-de-nadie-20170506-0003.html',  'Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie”' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
							<li><a onclick="APP.share( 'googleplus', 'http://www.sociales.com.bo/sociales/Marco-Anez--Lea-Capelli-No-soy-un-castigo-ni-un-error-de-nadie-20170506-0003.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
							<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
						</ul>
					</div>
				</div>
			<div class="col-xs-10">
				<h5>Hace 6 horas </h5>
				<br/>
				<div class="contenido-texto">
				<p>Cuando vivi&oacute; en Brasil, con su padre, aprendi&oacute; maquillaje con un profesional. Eso le sirvi&oacute; para modificar su apariencia y tambi&eacute;n para conseguir varios trabajos en prestigiosos centros de belleza al retornar a Bolivia, pero su carrera de Arquitectura en una universidad privada cruce&ntilde;a hoy es su prioridad y se concentra en ella.</p>

<p>A sus casi 22 primaveras est&aacute; en &uacute;ltimo semestre, solo le quedar&aacute;n pendientes la pasant&iacute;a y la tesis. Marco Antonio &Aacute;&ntilde;ez Masa&iacute;, o Lea Capelli (nombre art&iacute;stico), es una ella atrapada en un cuerpo de &eacute;l. Supo desde ni&ntilde;a (se refiere a s&iacute; misma en femenino) que quer&iacute;a ser una mujer y est&aacute; en ese proceso de transexualidad que la hace visualizarse en el modelaje y que la har&aacute; registrarse como Camila &Aacute;&ntilde;ez Masa&iacute;. Reci&eacute;n est&aacute; tranquila, &ldquo;pero no feliz&rdquo;, aclara.</p>

<p>A la hija &uacute;nica le falta el total apoyo de su familia, que si bien la respalda econ&oacute;micamente, a&uacute;n no est&aacute; preparada para verla vestida de chica. Vive sola, tuvo que salir del hogar para no incomodar a nadie. Su madre radica en Italia, por ella conserva su cuenta de var&oacute;n en Facebook; a&uacute;n no tiene permiso para mostrarse como Lea. Dice que la entiende. Desde el a&ntilde;o pasado no habla con su padre, que vive en Brasil. Extra&ntilde;&oacute; su llamada en su cumplea&ntilde;os y en Navidad.<br />
<br />
<strong>&iquest;Qui&eacute;n es Lea?</strong><br />
Una persona normal, mujer, solo que estoy adaptando mi cuerpo a mi mentalidad. No me he cambiado el nombre porque no he tenido tiempo y quiero y necesito hacerlo, especialmente antes de salir profesional por mis papeles. Me siento sola en esto. Tengo apoyo de amigos bien cercanos, pero desear&iacute;a que venga de mi familia.&nbsp;&nbsp; &nbsp;</p>

<p><strong>&iquest;Te gusta el modelaje?</strong><br />
La verdad es que s&iacute;, pos&eacute; dos veces para Sergio Chuquimia, me gusta el modelaje fotogr&aacute;fico, tambi&eacute;n la pasarela, pero estuve metida en mi carrera y es muy pesada. Tengo amigas que tuvieron que abandonar el modelaje para priorizar sus estudios, y para m&iacute; tambi&eacute;n son primero.<br />
<br />
<strong>&iquest;El maquillaje te da plata?</strong><br />
Ganaba bien, tuve buenas propuestas, pero me perjudicaba en la U.&nbsp;<br />
<br />
<strong>&iquest;Cu&aacute;ndo te sentiste chica?</strong><br />
Siempre quise ser chica, nunca me sent&iacute; identificada con el rol masculino, pero me lo guard&eacute;. Mi familia pensaba que era homosexual, en alg&uacute;n momento yo tambi&eacute;n lo pens&eacute;, pero me di cuenta de que no, porque un homosexual es un hombre al que le gustan otros hombres, y yo siempre quise ser mujer.<br />
<br />
<strong>&iquest;Nunca lo escondiste?</strong><br />
Les fui contando poco a poco porque hubo un tiempo en que me deprim&iacute;a mucho, me encerr&eacute; en mi mundo, se me acumularon anorexia, bulimia y migra&ntilde;a por no poder realizarme. Vi que muchas de estas cosas estaban afect&aacute;ndome y a la larga me afectar&iacute;an m&aacute;s. Fui sincera con mi familia y le cont&eacute; todo.<br />
<br />
<strong>&iquest;A qu&eacute; edad lleg&oacute; la depresi&oacute;n?</strong><br />
Comenz&oacute; a los 13, en la etapa m&aacute;s dif&iacute;cil, y fue hasta el a&ntilde;o pasado. Siempre supe qui&eacute;n era, pero me reprim&iacute;a pensando que mi familia me rechazar&iacute;a. Quer&iacute;a empezar el proceso de transici&oacute;n temprano porque los resultados son m&aacute;s satisfactorios y me frustraba no hacerlo.<br />
<br />
<strong>&iquest;Pensaste en llegar a un final tr&aacute;gico?</strong><br />
En alg&uacute;n momento s&iacute;, no me atrev&iacute; porque ser&iacute;a la peor estupidez dejar mi vida por otros. Dios siempre ha estado conmigo, tengo una buena vida.<br />
<br />
<strong>&iquest;C&oacute;mo es la relaci&oacute;n con tu familia?</strong><br />
La visito, pero no de mujer, sino como hombre. Voy por mi abuelo, trato de pasar tiempo con &eacute;l, de disfrutarlo, porque siempre me llama, se preocupa por m&iacute;. Siempre me ha querido, siempre supo qui&eacute;n soy; cuando estudi&eacute; Moda, mi familia se quiso morir y &eacute;l me dec&iacute;a: &ldquo;mostrame tus dise&ntilde;os, me gustan&rdquo;. Tengo cari&ntilde;o por todos, s&eacute; que me quieren, pero hay algo que les choca y tiene que ver con la religi&oacute;n.<br />
<br />
<strong>&iquest;Te molesta no ir de mujer a casa?</strong><br />
Por ejemplo, se acerca la boda de mi prima y no pensaba ir de terno. Tom&eacute; la decisi&oacute;n de no ir para no crear un momento tenso en el matrimonio de ella.&nbsp;<br />
<br />
Una vez sal&iacute; vestida de chica cuando estaba en casa de mi t&iacute;a y ella se quer&iacute;a morir; se sinti&oacute; ofendida. Es una persona incre&iacute;ble, pero tiene otro pensamiento y lo tom&oacute; como una falta de respeto a su casa; puedo entenderla, es dif&iacute;cil. Me dijo &ldquo;en mi casa es bienvenido mi sobrino&rdquo;. No es que me sienta rechazada, estoy siendo rechazada.<br />
<br />
<strong>&iquest;Es f&aacute;cil tener amigos?</strong><br />
En el transcurso de mi transici&oacute;n mis amistades han cambiado harto. Con los que me relacionaba m&aacute;s, he mantenido cierto tipo de distancia, imagino que por todo esto, nunca les he preguntado, pero tengo amistades que se han mantenido conmigo, independientemente de mi sexualidad.&nbsp;<br />
<br />
<strong>&iquest;Te afecta?</strong><br />
Puedo entender que hay gente a la que le importa lo que digan los dem&aacute;s y lo respeto.<br />
<br />
<strong>&iquest;Ten&eacute;s amigos gays que no lo asumen p&uacute;blicamente?</strong><br />
Mitad y mitad, son bastantes.<br />
<br />
<strong>&iquest;Por qu&eacute; ocultarlo?</strong><br />
Vivimos en una sociedad machista, con dos caras. Si hay prostituci&oacute;n, y harta, es porque hay demanda y son m&aacute;s las personas casadas y con hijos. Me ha buscado bastante ese tipo de gente y me ha ofrecido plata. Lo hacen como fetiche o morbo.&nbsp;&nbsp; &nbsp;Por m&aacute;s que me traten bien, siento la distancia; no se trata solo de gritos o insultos, mantener distancia tambi&eacute;n es una forma de homofobia.<br />
<br />
<strong>&iquest;Hay prejuicios como el relacionar a los trans con la prostituci&oacute;n?</strong><br />
Es una labor como cualquiera y la respeto. Afortunadamente no hago eso, mi familia paga mis estudios. Mucha gente piensa eso de m&iacute; y ya me han preguntado varios &ldquo;cu&aacute;nto cobr&aacute;s&rdquo; y ni siquiera me preguntan si me dedico a eso. La gente tiene un concepto muy feo de los transexuales debido a la prostituci&oacute;n, pero no todas las personas lo hacen y adem&aacute;s es un trabajo duro, con peligros. Tengo amistades que lo hacen y dicen que es una vida dif&iacute;cil porque entre esas mismas personas se maltratan, pero no todos son as&iacute;.<br />
<br />
<strong>&iquest;Te han insultado?</strong><br />
No en la calle, pero s&iacute; me han mandado mensajes al celular. Una vez estaba en un concierto y bail&eacute; con un chico, y no tengo por qu&eacute; decirle soy transexual, as&iacute; que despu&eacute;s me escribi&oacute; insultos terribles y me asust&eacute; porque hasta me amenaz&oacute; de muerte. Tuve que advertirle que tomar&iacute;a medidas legales. &nbsp;&nbsp; &nbsp;&nbsp;&nbsp; &nbsp; No decir que sos &lsquo;trans&rsquo; <strong>&iquest;se puede tomar a mal?</strong><br />
No tengo por qu&eacute; andar con un letrero que diga soy transexual, es algo personal. Cuando una persona quiere salir y conocerme m&aacute;s, entonces le digo, pero no en un primer contacto.<br />
<br />
<strong>&iquest;Ten&eacute;s pareja?</strong><br />
No tengo y me cuesta bastante porque estamos en una sociedad cerrada; las personas con las que salgo dicen que les gustar&iacute;a salir conmigo, pero el tema es la sociedad, no me muestran. &nbsp;&nbsp; &nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp; &nbsp;<br />
<br />
<strong>&iquest;Saliste con chicas?</strong><br />
Sal&iacute; con una o dos chicas cuando estaba en el colegio, dije quiero ver; era muy joven. No me gustaban, pero dije por qu&eacute; no intentar. No pod&iacute;a decir no sin estar en esa situaci&oacute;n, y me di cuenta de que era algo que no me gustaba.<br />
<br />
<strong>&iquest;Qu&eacute; les dir&iacute;as a tus padres?</strong><br />
Tengo tantas cosas que decir, que independiente de cualquier cosa sigo siendo la persona de siempre y que los quiero mucho y me gustar&iacute;a que vean m&aacute;s all&aacute; de los temas sociales.<br />
<br />
<strong>&iquest;A tu pap&aacute;?&nbsp;</strong><br />
No me ha ayudado ni me ha llamado hace m&aacute;s de un a&ntilde;o, ni para Navidad ni para mi cumplea&ntilde;os; no estoy molesta con &eacute;l, no lo odio. Independiente de si no quiere hablar conmigo, me gustar&iacute;a comentarle lo que estoy haciendo con mi vida.&nbsp;&nbsp; &nbsp; La familia de tu pap&aacute; es evang&eacute;lica...<br />
Me encantaba ir a la iglesia con mi familia porque hablaban de ayudar a los dem&aacute;s, de las relaciones. Mi t&iacute;a una vez me dijo que yo fui castigo para mi pap&aacute; porque es bien machista y escuch&eacute; que maltrataba a los homosexuales, que alguna vez les peg&oacute;. Yo le respond&iacute; que no soy el castigo de nadie. Mi vida es independiente de los actos de mi pap&aacute;. Ese comentario me ofendi&oacute;, me hizo sentir como un error y yo no soy un error de nadie.&nbsp;<br />
<br />
<strong>&iquest;Cre&eacute;s en Dios?</strong><br />
Creo.<br />
<br />
<strong>&iquest;C&oacute;mo es tu Dios?</strong><br />
No soy religiosa, es entre &eacute;l y yo. En alg&uacute;n momento culpaba a Dios por lo que soy, pero me di cuenta de que no tengo por qu&eacute; culparlo, sino darle gracias por dejarme estar en este mundo. No puedo tener rencor, amo a Dios. Me gustar&iacute;a que la gente entienda m&aacute;s, pero respeto lo que piensan.<br />
<br />
<strong>&iquest;C&oacute;mo ves tu futuro?</strong><br />
Me gustar&iacute;a especializarme en Urbanismo y salir de Bolivia; tengo varias opciones. Una de ellas es irme a Nueva York (EEUU) y un amigo m&iacute;o me est&aacute; buscando una beca de la ONU, hay varias para personas como yo.</p>

				</div>
				<br/>
				<br/>
				
				
					<h5 class="container" style="border-top: 3px #ccc solid;">
					    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
					</h5>
					<div class="container">
						
							<a href="/tags/Lea Capelli" class="btn btn-tag btn-sm">Lea Capelli</a>
						
							<a href="/tags/Sociales" class="btn btn-tag btn-sm">Sociales</a>
						
							<a href="/tags/Transexual" class="btn btn-tag btn-sm">Transexual</a>
						
							<a href="/tags/Arquitectura" class="btn btn-tag btn-sm">Arquitectura</a>
						
							<a href="/tags/Historia" class="btn btn-tag btn-sm">Historia</a>
						
						
					</div>
				
				
				<div  class="ed-ads" >
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Medio_300x250");</script>
				</div>
			</div>
		</div>
		
	</div>
	<div  class="col-xs-4" >
	
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_A_300x250");</script>
		</div>
		





















<br/>
<div class="lo-mas eventos">
	<div class="seccion-back-color titulo">PRÓXIMOS EVENTOS</div>
	
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">07</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1493762927422/sites/eldeber/img/2017/05/02/17547096_1384634991597733_6131625009548726208_o.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6>Feria "Un Paseo para Mamá"</h6>
			  	<h5>Domingo de 10:00 a 20:00</h5>
			</div>
			<div class="clearfix"></div>
			<a href="http://www.eldeber.com.bo/eventos/Feria-Un-Paseo-para-Mama-20170502-0079.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a> 
		</div>
	
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">09</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1493819914460/sites/eldeber/img/2017/05/03/ballroom.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6>Taller De Ballroom En Scz.</h6>
			  	<h5>Baile</h5>
			</div>
			<div class="clearfix"></div>
			<a href="http://www.eldeber.com.bo/eventos/Taller-De-Ballroom-En-Scz.-20170503-0020.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a> 
		</div>
	
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">11</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1493761507306/sites/eldeber/img/2017/05/02/17991787_441201032906694_7148093794481713299_n.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6>I Encuentro de Creatividad y Diseño EDAC Bolivia</h6>
			  	<h5>11 de mayo – 13 de mayo Del 11 de mayo a las 14:00 al 13 de mayo a las 17:00</h5>
			</div>
			<div class="clearfix"></div>
			<a href="http://www.eldeber.com.bo/eventos/I-Encuentro-de-Creatividad-y-Diseno-EDAC-Bolivia-20170502-0072.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a> 
		</div>
	
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">12</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1493762223054/sites/eldeber/img/2017/05/02/18058122_1600881459951843_126269833308049893_n.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6>Bolivino 2017</h6>
			  	<h5>12 de mayo – 14 de mayo</h5>
			</div>
			<div class="clearfix"></div>
			<a href="http://www.eldeber.com.bo/eventos/Bolivino-2017-20170502-0075.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a> 
		</div>
	
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">18</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1493212239727/sites/eldeber/img/2017/04/26/influencer-marketing.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6>INFLUENCER MARKETING</h6>
			  	<h5>Seminario Académico </h5>
			</div>
			<div class="clearfix"></div>
			<a href="http://www.eldeber.com.bo/eventos/INFLUENCER-MARKETING-20170426-0008.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a> 
		</div>
	
	<div class="seccion-back-color titulo"><a href="http://www.eldeber.com.bo/seccion/eventos/"><i class="fa fa-plus"></i> EVENTOS</a></div>
</div>

		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_B_300x600");</script>
		</div>
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_C_300x250");</script>
		</div>
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_D_300x250");</script>
		</div>
	</div>
</div>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = 'Silvana Vincenti '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<style>
.nota-portada .volanta{
	position: absolute;
	z-index: 10;
	background-color: rgba(255, 11, 109, 0.73);
	color: #fff;
	padding: 3px 10px;
	top: 24px;
	font-weight: bold;
}
.nota-portada .titulo-nota{
	font-family:'Cavin Condensed';
	font-weight:normal;
	font-style:italic;
}
</style>
<script>
$(document).ready(function() {
	$('.social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
			</div>
			
			
			
















<div class="ancho-contenido diez">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion"><a href="http://diez.bo">
			  <img src="/arte/logo_diez.png" height="20" alt="Diez"/></a></div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://diez.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en diez.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494123181398/sites/eldeber/img/2017/05/06/hv_destroyer-_r__castillo_14.jpg_2093770183.jpg' alt='' />
			
			
				<div class="tag-media">
					
					
					<i class="fa  fa-play-circle"></i> 
					
				</div>
			
		
		
		
			
		
		
		
		
	

				<h5>SIMÓN BOLÍVAR</h5>
				<div class="resumen">
					<h2>Choque de cruceños en las semifinales</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Choque-de-crucenos-en-las-semifinales-20170506-0019.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494116779525/sites/eldeber/img/2017/05/06/jai_blooming_fc_crop1494116778607.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>LIGA</h5>
				<div class="resumen">
					<h2>En Blooming amenazan con no jugar</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/En-Blooming-amenazan-con-no-jugar-20170506-0018.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494113930320/sites/eldeber/img/2017/05/06/oriente_p.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>LIGA</h5>
				<div class="resumen">
					<h2>Oriente tiene fecha para jugar con Petrolero</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Oriente-tiene-fecha-para-jugar-con-Petrolero-20170506-0017.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
	</div>
	
</div>      

			 
			
			















<div class="ancho-contenido">
	<div class="row  header-seccion">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion">Te puede interesar</div>
			<div class=" triangulo seccion-back-color"> </div>
		</div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494123487507/sites/eldeber/img/2017/05/06/ijyhtgh_crop1494123411602.jpg_2093770183.jpg' alt='No tiene cirugías, pero por un tiempo se sometió a tratamiento con hormonas que le resultó muy caro' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>Marco Áñez / Lea Capelli: “No soy un castigo ni un error de nadie”</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Marco-Anez--Lea-Capelli-No-soy-un-castigo-ni-un-error-de-nadie-20170506-0003.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494049623172/sites/eldeber/img/2017/05/06/so30.jpg_2093770183.jpg' alt='Sherri Hill. Rosa y Gris mostrará una colección de esta diseñadora' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>Al BoliviaModa llegarán aires internacionales</h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/santacruz/Al-BoliviaModa-llegaran-aires-internacionales-20170507-0005.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1494105491783/sites/eldeber/img/2017/05/06/14879524948691.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SOCIALES </h5>
				<div class="resumen">
					<h2>El ‘Ken humano’ se somete a una cirugía de ojos</h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/tendencias/El-Ken-humano-se-somete-a-una-cirugia-de-ojos-20170507-0004.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
	</div>
</div>
			
			 					
			














	

<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		<div class="col-serv"><a href="http://servicios.grupoeldeber.com/horoscopo" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/horoscopo.png_734166679.png" width="40" height="40" alt="HOROSCOPO" width="40" height="40"> <span>HOROSCOPO</span> </a></div>
		<div class="col-serv"><a href="http://www.eldeber.com.bo/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="http://servicios.grupoeldeber.com/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
			 	
		</div>
	</div>
	
	


















<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<a href="/" target="_blank" title="EL DEBER"><img src="/arte/logoedfoot.png"></a>
			<div class="menu-social">
				<a href="https://twitter.com/socialesed" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/sociales.com.bo/" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="/seccion/aldia" target="_blank" title="Al día">AL DÍA</a></li>
			<li><a href="/seccion/reality" target="_blank" title="Reality">REALITY</a></li>
			<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img src="/arte/ged.png"><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://www.eldeber.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">EL DEBER</a></li>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2017 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS</div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/aplication.soc.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">
<style>
.footer-gen {
    margin-bottom: -25px;
}</style>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-55883176-1', 'auto');
 ga('send', 'pageview');

</script>
	
<img src="/_req/sites/eldeber/17/L3NvY2lhbGVzL2NvbnRlbmlkb3MvMjAxNy8wNS8wNi9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
</html>