
















	
	
		
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="SOCIALES | EL DEBER"/>






	<title>Estos son los ocho espectáculos imperdibles del fin de semana  | sociales | SOCIALES</title>
	<meta itemprop="title" content="Estos son los ocho espectáculos imperdibles del fin de semana  | sociales | SOCIALES"/>
	<meta itemprop="description" content="&iquest;D&amp;oacute;nde ir?&nbsp;Desde cine hasta teatro, que tu 'finde' no sea solo quedarte en casa " />
	<meta property="description" content="&iquest;D&amp;oacute;nde ir?&nbsp;Desde cine hasta teatro, que tu 'finde' no sea solo quedarte en casa "/>
	<meta name="description" content="&iquest;D&amp;oacute;nde ir?&nbsp;Desde cine hasta teatro, que tu 'finde' no sea solo quedarte en casa "/>
	<meta name="keywords" content="agenda, fin de semana, teatro, cine, música, danza, humor"/>
	<meta name="Author" content="">
	
	<meta property="og:title" content="Estos son los ocho espectáculos imperdibles del fin de semana "/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.sociales.com.bo//sociales/Estos-son-los-ocho-espectaculos-imperdibles-del-fin-de-semana--20180216-0004.html" />
	<meta property="og:description" content="&iquest;D&amp;oacute;nde ir?&nbsp;Desde cine hasta teatro, que tu 'finde' no sea solo quedarte en casa"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.sociales.com.bo//__export/1518791952470/sites/eldeber/img/2018/02/16/agenda.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Estos son los ocho espectáculos imperdibles del fin de semana  | sociales | SOCIALES">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.sociales.com.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="&iquest;D&amp;oacute;nde ir?&nbsp;Desde cine hasta teatro, que tu 'finde' no sea solo quedarte en casa">
	
	
	
	
	<meta property="twitter:image" content="http://www.sociales.com.bo//__export/1518791952470/sites/eldeber/img/2018/02/16/agenda.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.sociales.com.bo/sociales/Ocho-espectaculos-para-no-perderse-el-fin-de-semana-20180216-0004.html">
	
	
	
	
	
	


<meta property="fb:pages" content="547921298669913" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="SOCIALES"/>
	<meta name="organization" content="SOCIALES"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sociales.com.bo//rss.html">
	<link rel="icon" sizes="192x192" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ff0b6d">
	<meta name="msapplication-TileImage" content="/sociales/arte/iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#ff0b6d">
	<style>
	body{
		background-image: url(/__export/1476919275937/sites/eldeber/sociales/arte/fondo.png);
	}
	.mas-noticias .nota{
		background-image: url(/__export/1476919275598/sites/eldeber/sociales/arte/pattern-bg.png);
	}
	</style>
	<script src="/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/jquery-1.11.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i|Cabin+Condensed:700|Roboto+Condensed:400,700|Open+Sans+Condensed:300" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1490972361395/system/modules/com.tfsla.diario.eldeber.sociales/resources/edcss/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>


<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  
  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
  _sf_async_config.domain = 'sociales.com.bo'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- Hotjar Tracking Code for http://www.sociales.com.bo -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:438419,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>

	<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1be20",sec:"Sociales_Escritorio_Notas",eIs:["Sociales_Escritorio_Notas_Superior_A_728x90","Sociales_Escritorio_Notas_Derecho_120x600","Sociales_Escritorio_Notas_Izquierdo_120x600","Sociales_Escritorio_Notas_Lateral_A_300x250","Sociales_Escritorio_Notas_Lateral_B_300x600","Sociales_Escritorio_Notas_Lateral_C_300x250","Sociales_Escritorio_Notas_Lateral_D_300x250","Sociales_Escritorio_Notas_Medio_300x250","Sociales_Escritorio_Notas_Superior_B_234x90"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}

//--></script>

</head>
<body>
	 
















<div class="clearfix"></div>
<div class="fila header">
	<div class="ancho-contenido">
		<div class="row tiempo">
			<div class="col-xs-10">
				<a href="http://www.eldeber.com.bo"><img src="/export/sites/eldeber/sociales/arte/deber.png_1237278199.png" width="100" height="28" /></a>
			</div>
			<div class="col-xs-2">
				<!-- www.TuTiempo.net - Ancho:96px - Alto:24px -->
				<div id="TT_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2">Pronóstico de Tutiempo.net</div>
				<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2"></script>
				<!-- www.TuTiempo.net - Ancho:202px - Alto:79px -->
			</div>
		</div>
		<div class="row">
			<div class="col-xs-3">
				<a href="/"><img src="/export/sites/eldeber/sociales/arte/logo.png_1433985304.png" width="209" height="45" /></a>
			</div>
			<div class="col-xs-6"><br/>
		               <ul class="menu">
		                  <li><a href="/">Inicio</a></li>
		                  <li><a href="/seccion/aldia">Al Día</a></li>
		                  
		                  
		                 
		               </ul>
			</div>
			<div class="col-xs-3"  style="padding:0px;">
			<br/>
				<form class="site-search" method="POST" action="buscar.html" target="_self">
					<div class="pull-left" style=" -webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px; overflow: hidden; padding: 3px 5px; background-color:#fff; color:#000; margin-right:5px;  margin-top:-5px">
					<input type="text" style="width:115px; padding:0 0; border:0px solid #fff; outline:none;" name="search" class="search-box" id="search-box" placeholder="Buscar" target="_self" />
					<button style="padding:0px 0px; background-color:transparent;  border:0px solid #fff;  color:#f39fbf;" type="button" target="_self"><i class="fa fa-search" aria-hidden="true"></i></button>
					</div>
				
					<div class="pull-right social" >
						<a href="https://twitter.com/diarioeldeber" target="_blank" title="Sociales en Twitter"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/sociales.com.bo" target="_blank" title="Sociales en Facebook"><i class="fa fa-facebook"></i></a>
						<a href="https://plus.google.com/116448780831736533056" target="_blank" title="Sociales en Google Plus"><i class="fa fa-google-plus"></i></a>
					</div>
				</form>
					
			</div>
		</div>
	</div>
</div>
<style>
.header .social a{
	padding: 10px 5px;
}

</style>
        
	<div class="clearfix"></div>		
	<div style="overflow:hidden; position: relative; min-width:980px;">
	
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Izquierdo_120x600");</script>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Derecho_120x600");</script>
			</div>
		</div>
		<div class="ancho-contenido" style="background-color:#fff;">
				<div class="ed-ads">
					<div class="pull-left">
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Superior_A_728x90");</script>
					</div>
					<div class="pull-right">
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Superior_B_234x90");</script>
					</div>
				</div>
			
			<div class="site-main" itemscope itemtype="http://schema.org/Article">
				


























<div class="row">
	<div  class="col-xs-8 nota-portada">
		<br/>
		<div class="volanta"><a href="/buscar/SOCIALES">SOCIALES</a></div>
		


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe"style="box-sizing:border-box; overflow:hidden;height: 289px;">
        <div class="sp-slides">
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1518791952470/sites/eldeber/img/2018/02/16/agenda.jpg_1739845681.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="350">
				<img class="sp-image" src="/__export/1518791952470/sites/eldeber/img/2018/02/16/agenda.jpg_1739845681.jpg" 
					data-src="/__export/1518791952470/sites/eldeber/img/2018/02/16/agenda.jpg_943190737.jpg"
					data-medium= "/__export/1518791952470/sites/eldeber/img/2018/02/16/agenda.jpg_1775534641.jpg"
				/>
				<div class="sp-caption">Este 'finde' llega con todo</div>
			</div>
			
		
		
	</div>
</div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


<br/>
		<center><h1 class="titulo-nota">Estos son los ocho espectáculos imperdibles del fin de semana </h1>
		<p> ¿D&oacute;nde ir? Desde cine hasta teatro, que tu 'finde' no sea solo quedarte en casa</p></center>
		<div  class="row" style="background-color:#fafafa;">
			<div  class="col-xs-9"></div>
			<div  class="col-xs-3 ">
				<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
			</div>
		</div>
		<br/>
		<div class="row">
			<div class="col-xs-2 social-column">
					<div class="autor-foto">
						




















	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
			
				
					
								
				
				
				
				
				<figure class="author-media">
						 
						
						<img class="foto" alt="Avatar de Aida Zuazo" src="/export/system/cmsMedios/users/y20170918_153817782.jpg_250846562.jpg" width="58" height="62" itemprop="image" />
						
						
				</figure>
				
				
				Aida Zuazo
				
				
				
					<br/><a href="mailto:aida.zuazo@eldeber.com.bo" title="contactar a Aida Zuazo" target="_blank" itemprop="email">
						<i class="fa fa-envelope"></i>
					</a>
								
				
		 
		 
	
	</div>
	
	


					</div>
					<div class="theiaStickySidebar"><br/><br/>
						<ul>
							<li><a onclick="APP.share( 'facebook', 'http://www.sociales.com.bo/sociales/Estos-son-los-ocho-espectaculos-imperdibles-del-fin-de-semana--20180216-0004.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
							<li><a onclick="APP.share( 'twitter', 'http://www.sociales.com.bo/sociales/Estos-son-los-ocho-espectaculos-imperdibles-del-fin-de-semana--20180216-0004.html',  'Estos son los ocho espectáculos imperdibles del fin de semana ' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
							<li><a onclick="APP.share( 'googleplus', 'http://www.sociales.com.bo/sociales/Estos-son-los-ocho-espectaculos-imperdibles-del-fin-de-semana--20180216-0004.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
							<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
						</ul>
					</div>
				</div>
			<div class="col-xs-10">
				<h5>Hace 4 horas </h5>
				<br/>
				<div class="contenido-texto">
				<p>Despidiendo la semana te presentamos una peque&ntilde;a agenda de eventos a los que s&iacute; o s&iacute; pod&eacute;s asistir:</p><p><strong>TEATRO:</strong></p><p>1. El teatro de Caf&eacute; Lorca exhibe este s&aacute;bado y domingo <em>Monologando con Carlos Ure&ntilde;a</em>. El actor presenta sus nuevos textos, adem&aacute;s de los de antes. Desde las 20:30. Entrada Bs 50. Calle Sucre # 8, esquina Ren&eacute; Moreno.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="324" data-size="w:4928,h:3264" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/sucre_2.jpg_690665021.jpg" title="" vspace="5" /><figcaption>Ure&ntilde;a llega con textos de Julio Cort&aacute;zar, Alejandro Molina, Gaspar de G&aacute;rate, Antonio Jos&eacute; de Sucre y Jaimes Freyre. Foto: Miguel Zarzycki</figcaption></figure></div><p>2. Ma&ntilde;ana y el domingo, desde las 20:30, en Casateatro (calle Jun&iacute;n, frente a Correos) se presenta <em>Divorciadas, religiosas y vegetarianas</em>,obra basada en un texto del dramaturgo venezolano Gustavo Ott, que cuenta con la direcci&oacute;n de R&oacute;ger Quiroz y la actuaci&oacute;n de Gabriela Unzueta, M&oacute;nica Guti&eacute;rrez y Carolina Soliz. Entradas Bs 50 (mayores) y Bs 30 (estudiantes).</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="326" data-size="w:1280,h:853" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/whatsapp_image_2018-02-14_at_15_06_33.jpeg_692512063.jpeg" title="" vspace="5" /><figcaption>M&oacute;nica, Carolina y Gabriela interpretan a tres mujeres que coinciden<br />con sus penas</figcaption></figure></div><p> </p><p><strong>HUMOR:</strong></p><p><em>3. Sin chichis no hay para&iacute;so</em>, el nuevo espect&aacute;culo de Las Malditas Infieles, hoy y ma&ntilde;ana, a las 21:00, en el refugio (tercer anillo interno # 3.160, entre las avenidas Paragu&aacute; y Mutualista). Informes y reservas: 72630343 y 370-1020.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="326" data-size="w:6000,h:4000" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/1jor1859.jpg_692512063.jpg" title="" vspace="5" /><figcaption>Alejandra y Patricia est&aacute;n listas para disparar humor</figcaption></figure></div><p><strong>CINE:</strong></p><p><em>4. La forma del agua</em>, el filme dirigido por Guillermo del Toro, ya se encuentra en cartelera. La pel&iacute;cula est&aacute; nominado en 13 categor&iacute;as para los premios &Oacute;scar.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="257" data-size="w:800,h:420" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/67690_1.jpg_108180644.jpg" title="" vspace="5" /><figcaption>El amor no conoce de formas</figcaption></figure></div><p><em>5. Pantera negra</em> tambi&eacute;n es una buena opci&oacute;n para asistir al cine. Es el debut del c&oacute;mic en la pantalla grande y la cinta fue dirigida por Ryan Coogler.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="274" data-size="w:678,h:380" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/black-panther.jpg_53692905.jpg" title="" vspace="5" /><figcaption>La acci&oacute;n vuelve a la pantalla grande</figcaption></figure></div><p><strong>M&Uacute;SICA:</strong></p><p>6. En La Rota Carlota (calle Chuquisaca # 16, entre Sucre y Ballivi&aacute;n) se presentar&aacute; esta noche el video de la canci&oacute;n <em>La cortinita</em> de Doble A. La cita es a las 22:00.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="487" data-size="w:519,h:516" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/doble_a.jpg_1752714171.jpg" title="" vspace="5" /><figcaption>La canci&oacute;n pertenece al &aacute;lbum No se gana pero se goza</figcaption></figure></div><p>7. Vale Cuatro har&aacute; un repaso de su discograf&iacute;a hoy y ma&ntilde;ana, desde las 22:00, en Tapekua. El grupo argentino llega desde Salta con un variado repertorio de folclore de la regi&oacute;n. Entrada Bs 70. Calle La Paz, esq. Ballivi&aacute;n. Informes y reservas: 334-5905.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="212" data-size="w:581,h:252" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/thumb.jpg_227314853.jpg" title="" vspace="5" /><figcaption>Mario Mercado, Manuel Villalba, Ram&oacute;n 'Chaya' Barrionuevo y Daniel Cuevas ya est&aacute;n en Santa Cruz</figcaption></figure></div><p><strong>DANZA:</strong></p><p>8. Casa Melchor Pinto y FASES Centro de Formaci&oacute;n Art&iacute;stica presenta ma&ntilde;ana y el domingo, a las 20:00, <em>Acerca del amor en tiempos de carnaval</em>, una propuesta de danza dirigida por Daniel Payero Zaragoza. Aporte Bs 50. Direcci&oacute;n: calle Sucre # 50.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="275" data-size="w:1138,h:640" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/02/16/18192333_10154586836592219_1081672110596064220_o.jpg_52769384.jpg" title="" vspace="5" /><figcaption>Con Andrea Scotta y Diego Jorge Guantay</figcaption></figure></div>
				</div>
				<br/>
				<br/>
				
				
					<h5 class="container" style="border-top: 3px #ccc solid;">
					    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
					</h5>
					<div class="container">
						
							<a href="/tags/agenda" class="btn btn-tag btn-sm">agenda</a>
						
							<a href="/tags/fin de semana" class="btn btn-tag btn-sm">fin de semana</a>
						
							<a href="/tags/teatro" class="btn btn-tag btn-sm">teatro</a>
						
							<a href="/tags/cine" class="btn btn-tag btn-sm">cine</a>
						
							<a href="/tags/música" class="btn btn-tag btn-sm">música</a>
						
							<a href="/tags/danza" class="btn btn-tag btn-sm">danza</a>
						
							<a href="/tags/humor" class="btn btn-tag btn-sm">humor</a>
						
						
					</div>
				
				
				<div  class="ed-ads" >
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Medio_300x250");</script>
				</div>
			</div>
		</div>
		
	</div>
	<div  class="col-xs-4" style="margin-top: -72px;" >
	
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_A_300x250");</script>
		</div>
		





















<br/>
<div class="lo-mas eventos">
	<div class="seccion-back-color titulo">PRÓXIMOS EVENTOS</div>
	
	<div class="seccion-back-color titulo"><a href="http://www.eldeber.com.bo/seccion/eventos/"><i class="fa fa-plus"></i> EVENTOS</a></div>
	<a href="https://goo.gl/forms/tVSQXim3ujYocq7h1" style="color:#31a3dd;font-size:14px; display:block; text-align:center;padding:20px 0px;">Quiero publicar un evento (sin costo)</a>
</div>

		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_B_300x600");</script>
		</div>
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_C_300x250");</script>
		</div>
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_D_300x250");</script>
		</div>
	</div>
</div>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = ' '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<style>
.nota-portada .volanta{
	position: absolute;
	z-index: 10;
	background-color: rgba(255, 11, 109, 0.73);
	color: #fff;
	padding: 3px 10px;
	top: 24px;
	font-weight: bold;
}
.nota-portada .titulo-nota{
	font-family:'Cavin Condensed';
	font-weight:normal;
	font-style:italic;
}
</style>
<script>
$(document).ready(function() {
	$('.social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
			</div>
			
			
			
















<div class="ancho-contenido diez">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion"><a href="http://diez.bo">
			  <img src="/arte/logo_diez.png" height="20" alt="Diez"/></a></div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://diez.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en diez.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1518119934588/sites/eldeber/img/2018/02/08/patria.jpg_2093770183.jpg' alt='Inspección al Patria por parte de los emisarios de Conmebol. Foto. Fuad Landívar ' />
			
			
				<div class="tag-media">
					
					<i class="fa  fa-image"></i> 
					
					
				</div>
			
		
		
		
			
		
		
		
		
	

				<h5>LIBERTADORES </h5>
				<div class="resumen">
					<h2>Penales se ejecutaban fuera de lugar en el Patria</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Penales-se-ejecutaban-fuera-de-lugar-en-el-Patria-20180208-0010.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1518108290071/sites/eldeber/img/2018/02/08/momento-amedrentan-jovenes-the-strongest_lrzima20180207_0078_7.jpg_2093770183.jpg' alt='Piden a los medios de comunicación ayudar a identificar a los responsables. (Imagen de captura)' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>FÚTBOL</h5>
				<div class="resumen">
					<h2>Denuncian a hinchas que agredieron a dos mujeres</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Denuncian-a-hinchas-que-agredieron-a-dos-mujeres-20180208-0009.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1518115052588/sites/eldeber/img/2018/02/08/alvaropexa-diez.jpg_2093770183.jpg' alt='Peña habló en la previa del compromiso. Foto: APG' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>WILSTERMANN</h5>
				<div class="resumen">
					<h2>Peña: “Nosotros tampoco somos locales”</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Pena-Nosotros-tampoco-somos-locales-20180208-0008.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
	</div>
	
</div>      

			 
			
			















<div class="ancho-contenido">
	<div class="row  header-seccion">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion">Te puede interesar</div>
			<div class=" triangulo seccion-back-color"> </div>
		</div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1518130607555/sites/eldeber/img/2018/02/08/whatsapp_image_2018-02-08_at_18_53_35.jpeg_2093770183.jpeg' alt='Una abogada boliviana también está implicada. Foto Hernán Virgo' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SEGURIDAD</h5>
				<div class="resumen">
					<h2>Romero presenta a paraguayo acusado de asesinar a Herrera </h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/santacruz/Romero-presenta-a-paraguayo-acusado-de-asesinar-a-Herrera--20180208-9470.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1518120491257/sites/eldeber/img/2018/02/08/dvhoxxgwaaeftqb.jpg_2093770183.jpg' alt='Autoridades siguen coordinando las tareas de rescate y limpieza en la zona afectada. (Imagen de la Gobernación)' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>BOLIVIA</h5>
				<div class="resumen">
					<h2>Entel habilita servicio gratuito en Tiquipaya</h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/bolivia/Entel-habilita-servicio-gratuito-en-Tiquipaya-20180208-9467.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1518114863732/sites/eldeber/img/2018/02/08/whatsapp_image_2018-02-08_at_14_22_56.jpeg_2093770183.jpeg' alt='' />
			
			
				<div class="tag-media">
					
					<i class="fa  fa-image"></i> 
					
					
				</div>
			
		
		
		
			
		
		
		
		
	

				<h5></h5>
				<div class="resumen">
					<h2>Tiquipaya suma esfuerzos para salir del lodo</h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/bolivia/Tiquipaya-suma-esfuerzos-para-salir-del-lodo-20180208-9465.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
	</div>
</div>
			
			 					
			














	

<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="http://www.eldeber.com.bo/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
			 	
		</div>
	</div>
	
	



















<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<a href="/" target="_blank" title="EL DEBER"><img src="/arte/logoedfoot.png"></a>
			<div class="menu-social">
				<a href="https://twitter.com/socialesed" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/sociales.com.bo/" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="/seccion/aldia" target="_blank" title="Al día">AL DÍA</a></li>
			<li><a href="/seccion/reality" target="_blank" title="Reality">REALITY</a></li>
			<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img src="/arte/ged.png"><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://www.eldeber.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">EL DEBER</a></li>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS</div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/aplication.soc.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<style>
.footer-gen {
    margin-bottom: -25px;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>









	
<img src="/_req/sites/eldeber/17/L3NvY2lhbGVzL2NvbnRlbmlkb3MvMjAxOC8wMi8xNi9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
</html>
	
