
















	
	
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	








<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="SOCIALES | EL DEBER"/>






	<title>Su lucha más allá de la tele | sociales | SOCIALES</title>
	<meta itemprop="title" content="Su lucha más allá de la tele | sociales | SOCIALES"/>
	<meta itemprop="description" content="J&amp;oacute;venes de Factor X, Calle 7 y El Pasaporte revelan lo que no se ve en la pantalla. Conoc&amp;eacute; sus historias inspiradoras " />
	<meta property="description" content="J&amp;oacute;venes de Factor X, Calle 7 y El Pasaporte revelan lo que no se ve en la pantalla. Conoc&amp;eacute; sus historias inspiradoras "/>
	<meta name="description" content="J&amp;oacute;venes de Factor X, Calle 7 y El Pasaporte revelan lo que no se ve en la pantalla. Conoc&amp;eacute; sus historias inspiradoras "/>
	<meta name="keywords" content=""/>
	<meta name="Author" content="ÁNGELA CALDERÓN">
	
	<meta property="og:title" content="Su lucha más allá de la tele"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sociales.com.bo//sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html" />
	<meta property="og:description" content="J&amp;oacute;venes de Factor X, Calle 7 y El Pasaporte revelan lo que no se ve en la pantalla. Conoc&amp;eacute; sus historias inspiradoras"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.sociales.com.bo//__export/1539817609273/sites/eldeber/img/2018/10/17/so3.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Su lucha más allá de la tele | sociales | SOCIALES">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.sociales.com.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="J&amp;oacute;venes de Factor X, Calle 7 y El Pasaporte revelan lo que no se ve en la pantalla. Conoc&amp;eacute; sus historias inspiradoras">
	
	
	
	
	<meta property="twitter:image" content="https://www.sociales.com.bo//__export/1539817609273/sites/eldeber/img/2018/10/17/so3.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.sociales.com.bo/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html">
	
	
	
	
	
	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-10-17T07:05:59-0400" />
	
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 


<meta property="fb:pages" content="547921298669913" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="SOCIALES"/>
	<meta name="organization" content="SOCIALES"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.sociales.com.bo//rss.html">
	<link rel="icon" sizes="192x192" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ff0b6d">
	<meta name="msapplication-TileImage" content="/sociales/arte/iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#ff0b6d">
	<style>
	body{
		background-image: url(/__export/1476919275937/sites/eldeber/sociales/arte/fondo.png);
	}
	.mas-noticias .nota{
		background-image: url(/__export/1476919275598/sites/eldeber/sociales/arte/pattern-bg.png);
	}
	</style>
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/jquery-1.11.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i|Cabin+Condensed:700|Roboto+Condensed:400,700|Open+Sans+Condensed:300" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1490972361395/system/modules/com.tfsla.diario.eldeber.sociales/resources/edcss/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1524495671205/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/aplication.soc.js"></script>


<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  
  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
  _sf_async_config.domain = 'sociales.com.bo'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- Hotjar Tracking Code for http://www.sociales.com.bo -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:438419,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132873503171242459']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->​



<!-- e-planning v3 - Comienzo espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?it=i&rnd=$RANDOM" target="_top"><img width="970" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->


	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {	    
	    googletag.defineSlot('/78777691/SDNLD', [160, 600], 'div-gpt-ad-1519659030051-0').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/SDNLI', [160, 600], 'div-gpt-ad-1519398970113-2').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/SDNT', [970, 90], 'div-gpt-ad-1519398970113-5').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<style>
	.nota-portada .volanta{
	    position: absolute;
	    z-index: 10;
	    background-color: rgba(255, 11, 109, 0.73);
	    color: #fff;
	    padding: 3px 10px;
	    top: 24px;
	    font-weight: bold;
	}
	.nota-portada .titulo-nota{
	    font-family:'Cavin Condensed';
	    font-weight:normal;
	    font-style:italic;
	}
	</style>
</head>
<body class="page-nota">
	<div class="ancho-contenido" style="background-color:#fff;">
		<div class="ed-ads">
			<!-- /78777691/SDNT -->
			<div id='div-gpt-ad-1519398970113-5' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-5'); });
			</script>
			</div>
		</div>
	</div>
	 
















<div class="clearfix"></div>
<div class="fila header">
	<div class="ancho-contenido">
		<div class="row tiempo">
			<div class="col-xs-10">
				<a href="http://www.eldeber.com.bo"><img src="/export/sites/eldeber/sociales/arte/deber.png_1237278199.png" width="100" height="28" /></a>
			</div>
			<div class="col-xs-2">
				<!-- www.TuTiempo.net - Ancho:96px - Alto:24px -->
				<div id="TT_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2">Pronóstico de Tutiempo.net</div>
				<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2"></script>
				<!-- www.TuTiempo.net - Ancho:202px - Alto:79px -->
			</div>
		</div>
		<div class="row">
			<div class="col-xs-3">
				<a href="/"><img src="/export/sites/eldeber/sociales/arte/logo.png_1433985304.png" width="209" height="45" /></a>
			</div>
			<div class="col-xs-6"><br/>
		               <ul class="menu">
		                  <li><a href="/">Inicio</a></li>
		                  <li><a href="/seccion/aldia">Al Día</a></li>
		                  
		                  
		                 
		               </ul>
			</div>
			<div class="col-xs-3"  style="padding:0px;">
			<br/>
				<form class="site-search" method="POST" action="buscar.html" target="_self">
					<div class="pull-left" style=" -webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px; overflow: hidden; padding: 3px 5px; background-color:#fff; color:#000; margin-right:5px;  margin-top:-5px">
					<input type="text" style="width:115px; padding:0 0; border:0px solid #fff; outline:none;" name="search" class="search-box" id="search-box" placeholder="Buscar" target="_self" />
					<button style="padding:0px 0px; background-color:transparent;  border:0px solid #fff;  color:#f39fbf;" type="button" target="_self"><i class="fa fa-search" aria-hidden="true"></i></button>
					</div>
				
					<div class="pull-right social" >
						<a href="https://twitter.com/diarioeldeber" target="_blank" title="Sociales en Twitter"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/sociales.com.bo" target="_blank" title="Sociales en Facebook"><i class="fa fa-facebook"></i></a>
					</div>
				</form>
					
			</div>
		</div>
	</div>
</div>
<style>
.header .social a{
	padding: 10px 5px;
}

</style>
        
	<div class="clearfix"></div>		
	<div style="overflow:hidden; position: relative; min-width:980px;">
	
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
				<!-- /78777691/SDNLI -->
				<div id='div-gpt-ad-1519398970113-2' style='height:600px; width:160px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-2'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/SDNLD -->
				<div id='div-gpt-ad-1519659030051-0' style='height:600px; width:160px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519659030051-0'); });
				</script>
				</div>
			</div>
		</div>
		<div class="ancho-contenido" style="background-color:#fff;">
			<div class="site-main">
				


















<script>
  googletag.cmd.push(function() {
  
    googletag.defineSlot('/78777691/SDNC', [970, 250], 'div-gpt-ad-1519398970113-0-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/SDNM', [300, 600], 'div-gpt-ad-1519398970113-3-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/SDNS', [300, 250], 'div-gpt-ad-1519398970113-4-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div class="blanco-wrapper block-nota">








<div  class="row nota"  id="article-1" data-path="/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html">
	<div  class="col-xs-8 nota-portada">
		<br/>
		<div class="volanta"><a href="/buscar/SOCIALES">SOCIALES</a></div>
		


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe"style="box-sizing:border-box; overflow:hidden;height: 289px;">
        <div class="sp-slides">
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1539817609273/sites/eldeber/img/2018/10/17/so3.jpg_1739845681.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="350">
				<img class="sp-image" src="/__export/1539817609273/sites/eldeber/img/2018/10/17/so3.jpg_1739845681.jpg" 
					data-src="/__export/1539817609273/sites/eldeber/img/2018/10/17/so3.jpg_943190737.jpg"
					data-medium= "/__export/1539817609273/sites/eldeber/img/2018/10/17/so3.jpg_1775534641.jpg"
				/>
				<div class="sp-caption">Historias de vida. Nueve personajes de los distintos realitys de la TV en Bolivia cuentan experiencias que no se ven en la pantalla. Conocelos</div>
			</div>
			
		
		
	</div>
</div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


<br/>
		<center><h1 class="titulo-nota">Su lucha más allá de la tele</h1>
		<p> <p>J&oacute;venes de Factor X, Calle 7 y El Pasaporte revelan lo que no se ve en la pantalla. Conoc&eacute; sus historias inspiradoras</p></p></center>
		<div  class="row" style="background-color:#fafafa;">
			<div  class="col-xs-9"></div>
			<div  class="col-xs-3 ">
				<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
			</div>
		</div>
		<br/>
		<div class="row">
			<div class="col-xs-2 social-column">
					<div class="autor-foto">
						




















	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
			
			
				<span class="author-name" itemprop="name">ÁNGELA CALDERÓN</span>
			
		 
	
	</div>
	
	


					</div>
					<div class="theiaStickySidebar"><br/><br/>
						<ul>
							<li><a onclick="APP.share( 'facebook', 'https://www.sociales.com.bo/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
							<li><a onclick="APP.share( 'twitter', 'https://www.sociales.com.bo/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html',  'Su lucha más allá de la tele' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
							<li><a onclick="APP.share( 'googleplus', 'https://www.sociales.com.bo/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
							<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
						</ul>
					</div>
				</div>
			<div class="col-xs-10">
				<h5>Hace 12 horas </h5>
				<br/>
				<div class="contenido-texto">
				<p>Se pueden mostrar fuertes e invencibles frente a las c&aacute;maras, pero cuando bajan del escenario y se apagan los reflectores, ellos vuelven a su vida normal, donde existen miedos, debilidades y problemas, como cualquier joven de su edad.</p><p>Lo que no muestran las c&aacute;maras, al menos no del todo, son sus historias personales, muestra de superaci&oacute;n y aprendizaje.</p><p>Te presentamos a seis cantantes y tres competidores de los programas de TV bolivianos&nbsp;Factor X&nbsp;(Red Uno),&nbsp;Calle 7&nbsp;(Unitel) y&nbsp;El Pasaporte&nbsp;(PAT), que abrieron su coraz&oacute;n para contar diversas experiencias que marcaron su vida y que, en muchos de sus casos, se convirtieron en el&nbsp;motor que impulsa su carrera.</p><p>Son historias que m&aacute;s que buscar un pa&ntilde;uelo te har&aacute;n ver que no existen imposibles.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="591" data-size="w:900,h:1086" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so8.jpg_1631661419.jpg" title="" vspace="5" /><figcaption>Graciela Rom&aacute;n 23 a&ntilde;os.- Todo por su mam&aacute;.- La competidora del equipo esmeralda de El Pasaporte cont&oacute; que su mam&aacute; pas&oacute; por momentos dif&iacute;ciles despu&eacute;s de que le detectaron una hernia umbilical. Gracias al modelaje y su incursi&oacute;n en la TV, la rubia se hizo muy popular y logr&oacute; ganar un premio de la marca Cuba Libre, lo que le permiti&oacute; costear la operaci&oacute;n de su mam&aacute; para darle una mejor calidad de vida</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="644" data-size="w:600,h:789" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so7.jpg_884532930.jpg" title="" vspace="5" /><figcaption>&lsquo;Vivi&rsquo; Balc&aacute;zar - 25 A&ntilde;os.- Madre luchadora.- A los 21 a&ntilde;os se convirti&oacute; en mam&aacute; soltera y desde entonces trabaj&oacute; para darle lo mejor a su peque&ntilde;o Sagir (2 a&ntilde;os y medio). Entr&oacute; a Calle 7 con la esperanza de ganar el premio y as&iacute; cumplir el sue&ntilde;o de instalar su sal&oacute;n de belleza y lo logr&oacute; durante tres temporadas. Actualmente trabaja de estilista junto a su pareja, V&iacute;ctor Hugo Rospilloso.</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="436" data-size="w:410,h:436" data-width="410" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so6.jpg_575983143.jpg" title="" vspace="5" /><figcaption>Jaqueline Guti&eacute;rrez - 26 a&ntilde;os.- Conmovi&oacute; a Bolivia.- La cantante cochabambina sufri&oacute; la p&eacute;rdida de su primog&eacute;nita, Mar&iacute;a Esther, que muri&oacute; hace nueve a&ntilde;os, ahogada en un arroyo, cuando solo ten&iacute;a tres a&ntilde;itos. &ldquo;Todo lo que hago es por ella&rdquo;, dijo la artista, que se inspira en su beb&eacute; para encarar cada gala.</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="524" data-size="w:900,h:964" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so5.jpg_1829294913.jpg" title="" vspace="5" /><figcaption>Carlos Arroyo y Julio C&eacute;sar Sandoval D&uacute;o Sandoval 26 y 28 a&ntilde;os.- El d&uacute;o imparable.- Son primos y cantan juntos desde hace varios a&ntilde;os, pero una tragedia azot&oacute; a Carlos y los oblig&oacute; a hacer una pausa. Un asaltante le perfor&oacute; el intestino grueso y lo dej&oacute; en coma durante un mes, tiempo en el cual fue sometido a 11 cirug&iacute;as. Por si eso fuera poco, el tubo que lo ayudaba a respirar le da&ntilde;&oacute; las cuerdas vocales, que tardaron meses en recuperarse. Reci&eacute;n retornaron a la m&uacute;sica en el escenario de Factor X.</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="535" data-size="w:800,h:874" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so4.jpg_1799742241.jpg" title="" vspace="5" /><figcaption>Dennis Ortiz - 25 a&ntilde;os. Dej&oacute; C&oacute;rdoba por el canto.- Canta desde sus ocho a&ntilde;os en un d&uacute;o folcl&oacute;rico que inici&oacute; con su hermano, Emanuel (28), en su pueblo, Yacanto. En C&oacute;rdoba trabaj&oacute; desde mesero hasta en publicidad para pagar sus estudios de canto. Este a&ntilde;o tom&oacute; su guitarra y una maleta y por primera vez se subi&oacute; a un avi&oacute;n para viajar a Bolivia y presentarse en el casting de Factor X. Qued&oacute; seleccionado y hoy lucha por ganar el primer lugar. &ldquo;Si gano voy a casa y les digo a mis padres que ya no tienen que trabajar m&aacute;s y les pongo alg&uacute;n negocio. Si sobra dinero del premio lo invertir&iacute;a en mi proyecto de grabar un disco&rdquo;, expres&oacute;.</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="632" data-size="w:434,h:632" data-width="434" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so12.jpg_287376281.jpg" title="" vspace="5" /><figcaption>Isabela M&eacute;ndez - 20 a&ntilde;os.- Crece pese a la adversidad.- La joven mexicano-boliviana canta desde los tres a&ntilde;os y, a pesar de solo contar con el apoyo de su mam&aacute;, porque su pap&aacute; se desentendi&oacute; de ellas hace muchos a&ntilde;os, pudo realizar sus sue&ntilde;os. Recientemente le detectaron problemas en los ri&ntilde;ones, pero decidi&oacute; seguir adelante y competir en el escenario de Factor X, donde se convirti&oacute; en una de las participantes m&aacute;s s&oacute;lidas de la competencia.</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="676" data-size="w:500,h:690" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so11.jpg_796798435.jpg" title="" vspace="5" /><figcaption>Ana Bel&eacute;n M&eacute;ndez - 19 a&ntilde;os.- Lucha contra sus inseguridades.- Confes&oacute; que en alg&uacute;n momento de su vida tuvo que buscar terapia para superar la depresi&oacute;n y sus inseguridades. &ldquo;Oculto mi inseguridad con mi hiperactividad&rdquo;, confes&oacute; la joven, participante de Factor X, que se apoya en el canto y el baile para sentirse bien.</figcaption></figure></div><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="494" data-size="w:700,h:706" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/10/17/so10.jpg_1778572759.jpg" title="" vspace="5" /><figcaption>Diego Quiroga Menacho - 26 a&ntilde;os.-&nbsp; De recolector de basura a campe&oacute;n de Calle 7.- Diego se levanta cada d&iacute;a a las 4:00 para ir a su trabajo y recorrer kil&oacute;metros como recolector de basura. Con sus ingresos mantiene a sus dos hijos, Alexis El&iacute;as (5) y Oriana (4). &ldquo;Me siento orgulloso de mi trabajo y lucho por ellos cada d&iacute;a&rdquo;, dijo el gladiador, que entr&oacute; al programa en el casting de la octava temporada y se convirti&oacute; en campe&oacute;n en la decimosegunda.</figcaption></figure></div>
				</div>
				<br/>
				<br/>
				
				
				
			</div>
		</div>
		
	</div>
	<div  class="col-xs-4" >
	
		<div  class="ed-ads" >
			<!-- /78777691/SDNS -->
			<div id='div-gpt-ad-1519398970113-4-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-4-1'); });
			</script>
			</div>
		</div>
	<div class="OUTBRAIN" data-src="/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html" data-widget-id="SB_3" data-ob-template="eldeber"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

		<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:600px"
		     data-ad-client="ca-pub-9349772490392367"
		     data-ad-slot="9389962950"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script -->​
	
		<div  class="ed-ads" >
			<!-- /78777691/SDNM -->
			<div id='div-gpt-ad-1519398970113-3-1' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-3-1'); });
			</script>
			</div>
		</div>
	</div>
</div>
<div  class="row">

	<div>
		<div class="OUTBRAIN" data-src="https://www.sociales.com.bo/sociales/Su-lucha-mas-alla-de-la-tele-20181017-0008.html" data-widget-id="AR_3" data-ob-template="sociales" ></div> 
		<script type="text/javascript">    OBR.extern.researchWidget(); </script>
	</div>
	<!-- /78777691/SDNC -->
	<div id='div-gpt-ad-1519398970113-0-1' style='height:250px; width:970px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-0-1'); });
	</script>
	</div>
</div>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = 'ÁNGELA CALDERÓN '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>
<script>
$(document).ready(function() {
	$('.social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>



</div>
			</div>
		</div>
				
	        <script>
			var arrPath = new Array();
			originalPath = '/sociales/contenidos/2018/10/17/noticia_0008.html';
		</script>
		
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/18/noticia_0006.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/18/noticia_0005.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/18/noticia_0004.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/18/noticia_0003.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/18/noticia_0002.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/18/noticia_0001.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0007.html');</script>
			
		
			
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0009.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0012.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0005.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0004.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0003.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0002.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/10/17/noticia_0001.html');</script>
			
		
	</div>
	
	 
	
	
	
	



















<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<a href="/" target="_blank" title="EL DEBER"><img src="/arte/logoedfoot.png"></a>
			<div class="menu-social">
				<a href="https://twitter.com/socialesed" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/sociales.com.bo/" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="/seccion/aldia" target="_blank" title="Al día">AL DÍA</a></li>
			<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img src="/arte/ged.png"><br/>Contacto Suscripciones El Deber: 800-1000-89<br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="https://www.eldeber.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">EL DEBER</a></li>
			<li><a href="https://www.diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS</div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<style>
.footer-gen {
    margin-bottom: -25px;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-388621-1');
</script>








	
<img src="/_req/sites/eldeber/17/L3NvY2lhbGVzL2NvbnRlbmlkb3MvMjAxOC8xMC8xNy9ub3RpY2lhXzAwMDguaHRtbA==" /></body>
</html>

	
