
















	
	
		
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	




<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="SOCIALES | EL DEBER"/>






	<title>La boda de Marilín y Alberto: así cobra uno de los grupos musicales | sociales | SOCIALES</title>
	<meta itemprop="title" content="La boda de Marilín y Alberto: así cobra uno de los grupos musicales | sociales | SOCIALES"/>
	<meta itemprop="description" content="Maril&amp;iacute;n Mart&amp;iacute;nez y Alberto Condori&nbsp;se volvieron famosos luego de que la invitaci&amp;oacute;n virtual a su boda se volviera viral " />
	<meta property="description" content="Maril&amp;iacute;n Mart&amp;iacute;nez y Alberto Condori&nbsp;se volvieron famosos luego de que la invitaci&amp;oacute;n virtual a su boda se volviera viral "/>
	<meta name="description" content="Maril&amp;iacute;n Mart&amp;iacute;nez y Alberto Condori&nbsp;se volvieron famosos luego de que la invitaci&amp;oacute;n virtual a su boda se volviera viral "/>
	<meta name="keywords" content="Marilín Martínez, Alberto Condori, boda viral, Tarija, Bryndis, Jambao, Diego Ríos, Los Piratas, Los Capos, Orquesta Internacional Nitro, DJ Venom"/>
	<meta name="Author" content="EL DEBER">
	
	<meta property="og:title" content="La boda de Marilín y Alberto: así cobra uno de los grupos musicales"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.sociales.com.bo//sociales/La-boda-de-Marilin-y-Alberto-asi-cobra-uno-de-los-grupos-musicales-20180118-0009.html" />
	<meta property="og:description" content="Maril&amp;iacute;n Mart&amp;iacute;nez y Alberto Condori&nbsp;se volvieron famosos luego de que la invitaci&amp;oacute;n virtual a su boda se volviera viral"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.sociales.com.bo//__export/1516317372170/sites/eldeber/img/2018/01/18/boda_del_axo_el_deber_.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="La boda de Marilín y Alberto: así cobra uno de los grupos musicales | sociales | SOCIALES">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.sociales.com.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Maril&amp;iacute;n Mart&amp;iacute;nez y Alberto Condori&nbsp;se volvieron famosos luego de que la invitaci&amp;oacute;n virtual a su boda se volviera viral">
	
	
	
	
	<meta property="twitter:image" content="http://www.sociales.com.bo//__export/1516317372170/sites/eldeber/img/2018/01/18/boda_del_axo_el_deber_.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.sociales.com.bo/sociales/La-boda-de-Marilin-y-Alberto-asi-cobra-uno-de-los-grupos-musicales-20180118-0009.html">
	
	
	
	
	
	


<meta property="fb:pages" content="547921298669913" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="SOCIALES"/>
	<meta name="organization" content="SOCIALES"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sociales.com.bo//rss.html">
	<link rel="icon" sizes="192x192" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ff0b6d">
	<meta name="msapplication-TileImage" content="/sociales/arte/iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#ff0b6d">
	<style>
	body{
		background-image: url(/__export/1476919275937/sites/eldeber/sociales/arte/fondo.png);
	}
	.mas-noticias .nota{
		background-image: url(/__export/1476919275598/sites/eldeber/sociales/arte/pattern-bg.png);
	}
	</style>
	<script src="/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/jquery-1.11.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i|Cabin+Condensed:700|Roboto+Condensed:400,700|Open+Sans+Condensed:300" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1490972361395/system/modules/com.tfsla.diario.eldeber.sociales/resources/edcss/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>


<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  
  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
  _sf_async_config.domain = 'sociales.com.bo'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- Hotjar Tracking Code for http://www.sociales.com.bo -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:438419,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>

	<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1be20",sec:"Sociales_Escritorio_Notas",eIs:["Sociales_Escritorio_Notas_Superior_A_728x90","Sociales_Escritorio_Notas_Derecho_120x600","Sociales_Escritorio_Notas_Izquierdo_120x600","Sociales_Escritorio_Notas_Lateral_A_300x250","Sociales_Escritorio_Notas_Lateral_B_300x600","Sociales_Escritorio_Notas_Lateral_C_300x250","Sociales_Escritorio_Notas_Lateral_D_300x250","Sociales_Escritorio_Notas_Medio_300x250","Sociales_Escritorio_Notas_Superior_B_234x90"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}

//--></script>

</head>
<body>
	 
















<div class="clearfix"></div>
<div class="fila header">
	<div class="ancho-contenido">
		<div class="row tiempo">
			<div class="col-xs-10">
				<a href="http://www.eldeber.com.bo"><img src="/export/sites/eldeber/sociales/arte/deber.png_1237278199.png" width="100" height="28" /></a>
			</div>
			<div class="col-xs-2">
				<!-- www.TuTiempo.net - Ancho:96px - Alto:24px -->
				<div id="TT_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2">Pronóstico de Tutiempo.net</div>
				<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2"></script>
				<!-- www.TuTiempo.net - Ancho:202px - Alto:79px -->
			</div>
		</div>
		<div class="row">
			<div class="col-xs-3">
				<a href="/"><img src="/export/sites/eldeber/sociales/arte/logo.png_1433985304.png" width="209" height="45" /></a>
			</div>
			<div class="col-xs-6"><br/>
		               <ul class="menu">
		                  <li><a href="/">Inicio</a></li>
		                  <li><a href="/seccion/aldia">Al Día</a></li>
		                  
		                  
		                  <li><a href="http://sociales.instapage.com/" target="_blank">Publicidad</a></li>
		               </ul>
			</div>
			<div class="col-xs-3"  style="padding:0px;">
			<br/>
				<form class="site-search" method="POST" action="buscar.html" target="_self">
					<div class="pull-left" style=" -webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px; overflow: hidden; padding: 3px 5px; background-color:#fff; color:#000; margin-right:5px;  margin-top:-5px">
					<input type="text" style="width:115px; padding:0 0; border:0px solid #fff; outline:none;" name="search" class="search-box" id="search-box" placeholder="Buscar" target="_self" />
					<button style="padding:0px 0px; background-color:transparent;  border:0px solid #fff;  color:#f39fbf;" type="button" target="_self"><i class="fa fa-search" aria-hidden="true"></i></button>
					</div>
				
					<div class="pull-right social" >
						<a href="https://twitter.com/diarioeldeber" target="_blank" title="Sociales en Twitter"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/sociales.com.bo" target="_blank" title="Sociales en Facebook"><i class="fa fa-facebook"></i></a>
						<a href="https://plus.google.com/116448780831736533056" target="_blank" title="Sociales en Google Plus"><i class="fa fa-google-plus"></i></a>
					</div>
				</form>
					
			</div>
		</div>
	</div>
</div>
<style>
.header .social a{
	padding: 10px 5px;
}

</style>
        
	<div class="clearfix"></div>		
	<div style="overflow:hidden; position: relative; min-width:980px;">
	
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Izquierdo_120x600");</script>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Derecho_120x600");</script>
			</div>
		</div>
		<div class="ancho-contenido" style="background-color:#fff;">
				<div class="ed-ads">
					<div class="pull-left">
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Superior_A_728x90");</script>
					</div>
					<div class="pull-right">
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Superior_B_234x90");</script>
					</div>
				</div>
			
			<div class="site-main" itemscope itemtype="http://schema.org/Article">
				


























<div class="row">
	<div  class="col-xs-8 nota-portada">
		<br/>
		<div class="volanta"><a href="/buscar/SOCIALES">SOCIALES</a></div>
		


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe"style="box-sizing:border-box; overflow:hidden;height: 289px;">
        <div class="sp-slides">
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1516317372170/sites/eldeber/img/2018/01/18/boda_del_axo_el_deber_.jpg_1739845681.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="350">
				<img class="sp-image" src="/__export/1516317372170/sites/eldeber/img/2018/01/18/boda_del_axo_el_deber_.jpg_1739845681.jpg" 
					data-src="/__export/1516317372170/sites/eldeber/img/2018/01/18/boda_del_axo_el_deber_.jpg_943190737.jpg"
					data-medium= "/__export/1516317372170/sites/eldeber/img/2018/01/18/boda_del_axo_el_deber_.jpg_1775534641.jpg"
				/>
				<div class="sp-caption"></div>
			</div>
			
		
		
	</div>
</div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


<br/>
		<center><h1 class="titulo-nota">La boda de Marilín y Alberto: así cobra uno de los grupos musicales</h1>
		<p> Maril&iacute;n Mart&iacute;nez y Alberto Condori se volvieron famosos luego de que la invitaci&oacute;n virtual a su boda se volviera viral</p></center>
		<div  class="row" style="background-color:#fafafa;">
			<div  class="col-xs-9"></div>
			<div  class="col-xs-3 ">
				<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
			</div>
		</div>
		<br/>
		<div class="row">
			<div class="col-xs-2 social-column">
					<div class="autor-foto">
						




















	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
			
			
				<span class="author-name" itemprop="name">EL DEBER</span>
			
		 
	
	</div>
	
	


					</div>
					<div class="theiaStickySidebar"><br/><br/>
						<ul>
							<li><a onclick="APP.share( 'facebook', 'http://www.sociales.com.bo/sociales/La-boda-de-Marilin-y-Alberto-asi-cobra-uno-de-los-grupos-musicales-20180118-0009.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
							<li><a onclick="APP.share( 'twitter', 'http://www.sociales.com.bo/sociales/La-boda-de-Marilin-y-Alberto-asi-cobra-uno-de-los-grupos-musicales-20180118-0009.html',  'La boda de Marilín y Alberto: así cobra uno de los grupos musicales' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
							<li><a onclick="APP.share( 'googleplus', 'http://www.sociales.com.bo/sociales/La-boda-de-Marilin-y-Alberto-asi-cobra-uno-de-los-grupos-musicales-20180118-0009.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
							<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
						</ul>
					</div>
				</div>
			<div class="col-xs-10">
				<h5>Hace 5 horas </h5>
				<br/>
				<div class="contenido-texto">
				<p>Maril&iacute;n Mart&iacute;nez y Alberto Condori se volvieron famosos luego de publicar el video de invitaci&oacute;n virtual a su matrimonio, el cual invadi&oacute; las redes sociales y fue agenda de los medios de comunicaci&oacute;n nacionales. </p><p>En el video se anuncia la presencia de artistas afamados, como Grupo Bryndis, Jambao, Diego R&iacute;os, Los Piratas, Los Capos, Orquesta Internacional Nitro y DJ Venom, que adem&aacute;s env&iacute;an un saludo a los novios y confirman su asistencia a la fiesta.</p><p>Sociales&Escenas contact&oacute; a los productores de Bryndis unos de los grupos que aparecen en el video  y supo que la actuaci&oacute;n de los artistas mexicanos ser&iacute;a el grupo m&aacute;s caro; cobra entre $us 14.000 y 30.000 e incluye el transporte de la banda desde su pa&iacute;s de origen. </p><p>Este caso nos recuerda al del 2016 en M&eacute;xico donde la adolescente, Rub&iacute; Ibarra, se convirti&oacute; en la quincea&ntilde;era m&aacute;s popular y conocida a nivel internacional por la invitaci&oacute;n realizada mediante un video en redes sociales para sus 15 a&ntilde;os. </p><p><strong>La gran boda en Tarija</strong></p><p>La celebraci&oacute;n ser&aacute; el 27 y 28 de enero en Casa Hacienda, Tarija. Los novios se unir&aacute;n por lo religioso en la Iglesia San Francisco, de la capital chapaca. </p><p> </p><div style="text-align:center"><div class="ck-youtube" id="youtube-93" style="display: inline-block;"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/CakjgfvlBmE" width="560"></iframe><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div>
				</div>
				<br/>
				<br/>
				
				
					<h5 class="container" style="border-top: 3px #ccc solid;">
					    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
					</h5>
					<div class="container">
						
							<a href="/tags/Marilín Martínez" class="btn btn-tag btn-sm">Marilín Martínez</a>
						
							<a href="/tags/Alberto Condori" class="btn btn-tag btn-sm">Alberto Condori</a>
						
							<a href="/tags/boda viral" class="btn btn-tag btn-sm">boda viral</a>
						
							<a href="/tags/Tarija" class="btn btn-tag btn-sm">Tarija</a>
						
							<a href="/tags/Bryndis" class="btn btn-tag btn-sm">Bryndis</a>
						
							<a href="/tags/Jambao" class="btn btn-tag btn-sm">Jambao</a>
						
							<a href="/tags/Diego Ríos" class="btn btn-tag btn-sm">Diego Ríos</a>
						
							<a href="/tags/Los Piratas" class="btn btn-tag btn-sm">Los Piratas</a>
						
							<a href="/tags/Los Capos" class="btn btn-tag btn-sm">Los Capos</a>
						
							<a href="/tags/Orquesta Internacional Nitro" class="btn btn-tag btn-sm">Orquesta Internacional Nitro</a>
						
							<a href="/tags/DJ Venom" class="btn btn-tag btn-sm">DJ Venom</a>
						
						
					</div>
				
				
				<div  class="ed-ads" >
					<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Medio_300x250");</script>
				</div>
			</div>
		</div>
		
	</div>
	<div  class="col-xs-4" style="margin-top: -72px;" >
	
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_A_300x250");</script>
		</div>
		





















<br/>
<div class="lo-mas eventos">
	<div class="seccion-back-color titulo">PRÓXIMOS EVENTOS</div>
	
	<div class="seccion-back-color titulo"><a href="http://www.eldeber.com.bo/seccion/eventos/"><i class="fa fa-plus"></i> EVENTOS</a></div>
	<a href="https://goo.gl/forms/tVSQXim3ujYocq7h1" style="color:#31a3dd;font-size:14px; display:block; text-align:center;padding:20px 0px;">Quiero publicar un evento (sin costo)</a>
</div>

		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_B_300x600");</script>
		</div>
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_C_300x250");</script>
		</div>
		<div  class="ed-ads" >
			<script type="text/javascript">eplAD4M("Sociales_Escritorio_Notas_Lateral_D_300x250");</script>
		</div>
	</div>
</div>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = 'EL DEBER '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<style>
.nota-portada .volanta{
	position: absolute;
	z-index: 10;
	background-color: rgba(255, 11, 109, 0.73);
	color: #fff;
	padding: 3px 10px;
	top: 24px;
	font-weight: bold;
}
.nota-portada .titulo-nota{
	font-family:'Cavin Condensed';
	font-weight:normal;
	font-style:italic;
}
</style>
<script>
$(document).ready(function() {
	$('.social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
			</div>
			
			
			
















<div class="ancho-contenido diez">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion"><a href="http://diez.bo">
			  <img src="/arte/logo_diez.png" height="20" alt="Diez"/></a></div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://diez.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en diez.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516333071605/sites/eldeber/img/2018/01/18/chavees_crop1516332997782.jpeg_2093770183.jpeg' alt='Chávez fue llevado a San Pablo en un avión ambulancia desde Santa Cruz. Foto: Fuad Landívar' />
			
			
				<div class="tag-media">
					
					<i class="fa  fa-image"></i> 
					
					
				</div>
			
		
		
		
			
		
		
		
		
	

				<h5>SALUD</h5>
				<div class="resumen">
					<h2>Carlos Chávez viajó a San Pablo</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Carlos-Chavez-viajo-a-San-Pablo-20180118-0023.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516323185216/sites/eldeber/img/2018/01/18/bolivia-sub20.jpg_2093770183.jpg' alt='Selección boliviana sub-20 que participa en el Sudamericano en Ecuador. Foto. Prensa FBF ' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>FÚTBOL </h5>
				<div class="resumen">
					<h2>Bolivia da la sorpresa del Sudamericano </h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Bolivia-da-la-sorpresa-del-Sudamericano--20180118-0022.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516321106219/sites/eldeber/img/2018/01/18/papa.jpg_2093770183.jpg' alt='El papa Francisco dará la bendición a Ricardo Gareca. Foto. Internet ' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>MUNDIAL</h5>
				<div class="resumen">
					<h2>Papa recibirá a su compatriota que clasificó a Perú </h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Papa-recibira-a-su-compatriota-que-clasifico-a-Peru--20180118-0020.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
	</div>
	
</div>      

			 
			
			















<div class="ancho-contenido">
	<div class="row  header-seccion">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion">Te puede interesar</div>
			<div class=" triangulo seccion-back-color"> </div>
		</div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516328978276/sites/eldeber/img/2018/01/18/1_1_crop1516328811241.jpg_2093770183.jpg' alt='Chávez abandonó la clínica Incor y fue trasladado en ambulancia hasta el aeropuerto Viru Viru. Foto: Rolando Villegas' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SALUD</h5>
				<div class="resumen">
					<h2>Carlos Chávez se va a San Pablo</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Carlos-Chavez-se-va-a-Sao-Paulo-20180118-0023.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img src='/__export/1516327583063/sites/eldeber/img/2018/01/18/limosna-iglesia-1.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>TENDENCIA</h5>
				<div class="resumen">
					<h2>Iglesia desarrolla una App para recoger ofrendas </h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/tendencias/Iglesia-desarrolla-una-App-para-recoger-ofrendas--20180118-0087.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
		
		
			
				<img src='/__export/1516326380247/sites/eldeber/img/2018/01/18/1.jpg_2093770183.jpg' alt='' />
			
			<div class="tag-media">
				<i class="fa  fa-image"></i> x 7
			</div>
			
		
			
		
		
		
		
	

				<h5>FOTOGALERIA</h5>
				<div class="resumen">
					<h2>El Carnaval ya se siente en las calles de Río de Janeiro </h2>
					
				</div>
				<a href="http://www.eldeber.com.bo/multimedia/El-Carnaval-ya-se-siente-en-las-calles-de-Rio-de-Janeiro--20180118-0082.html" class="link-block" tabindex="-1" aria-hidden="true">Nota Completa</a> 
			</div>
		</div>
		
	</div>
</div>
			
			 					
			














	

<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="http://www.eldeber.com.bo/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
			 	
		</div>
	</div>
	
	



















<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<a href="/" target="_blank" title="EL DEBER"><img src="/arte/logoedfoot.png"></a>
			<div class="menu-social">
				<a href="https://twitter.com/socialesed" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/sociales.com.bo/" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="/seccion/aldia" target="_blank" title="Al día">AL DÍA</a></li>
			<li><a href="/seccion/reality" target="_blank" title="Reality">REALITY</a></li>
			<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img src="/arte/ged.png"><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://www.eldeber.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">EL DEBER</a></li>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS</div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/aplication.soc.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<style>
.footer-gen {
    margin-bottom: -25px;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>









	
<img src="/_req/sites/eldeber/17/L3NvY2lhbGVzL2NvbnRlbmlkb3MvMjAxOC8wMS8xOC9ub3RpY2lhXzAwMDkuaHRtbA==" /></body>
</html>
	
