
















	
	
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	








<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="SOCIALES | EL DEBER"/>






	<title>Liz derriba las barreras y conquista una corona | sociales | SOCIALES</title>
	<meta itemprop="title" content="Liz derriba las barreras y conquista una corona | sociales | SOCIALES"/>
	<meta itemprop="description" content="Miss Pando. Liz &amp;Eacute;ricka Shimokawa Salvatierra se convirti&amp;oacute; en la primera reina con deficiencia auditiva en Bolivia " />
	<meta property="description" content="Miss Pando. Liz &amp;Eacute;ricka Shimokawa Salvatierra se convirti&amp;oacute; en la primera reina con deficiencia auditiva en Bolivia "/>
	<meta name="description" content="Miss Pando. Liz &amp;Eacute;ricka Shimokawa Salvatierra se convirti&amp;oacute; en la primera reina con deficiencia auditiva en Bolivia "/>
	<meta name="keywords" content=""/>
	<meta name="Author" content="EL DEBER">
	
	<meta property="og:title" content="Liz derriba las barreras y conquista una corona"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sociales.com.bo//sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html" />
	<meta property="og:description" content="Miss Pando. Liz &amp;Eacute;ricka Shimokawa Salvatierra se convirti&amp;oacute; en la primera reina con deficiencia auditiva en Bolivia"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.sociales.com.bo//__export/1525648716296/sites/eldeber/img/2018/05/06/fg.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Liz derriba las barreras y conquista una corona | sociales | SOCIALES">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.sociales.com.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Miss Pando. Liz &amp;Eacute;ricka Shimokawa Salvatierra se convirti&amp;oacute; en la primera reina con deficiencia auditiva en Bolivia">
	
	
	
	
	<meta property="twitter:image" content="https://www.sociales.com.bo//__export/1525648716296/sites/eldeber/img/2018/05/06/fg.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.sociales.com.bo/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html">
	
	
	
	
	
	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-05-06T07:13:44-0400" />
	
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 


<meta property="fb:pages" content="547921298669913" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="SOCIALES"/>
	<meta name="organization" content="SOCIALES"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.sociales.com.bo//rss.html">
	<link rel="icon" sizes="192x192" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ff0b6d">
	<meta name="msapplication-TileImage" content="/sociales/arte/iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#ff0b6d">
	<style>
	body{
		background-image: url(/__export/1476919275937/sites/eldeber/sociales/arte/fondo.png);
	}
	.mas-noticias .nota{
		background-image: url(/__export/1476919275598/sites/eldeber/sociales/arte/pattern-bg.png);
	}
	</style>
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/jquery-1.11.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i|Cabin+Condensed:700|Roboto+Condensed:400,700|Open+Sans+Condensed:300" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1490972361395/system/modules/com.tfsla.diario.eldeber.sociales/resources/edcss/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1524495671205/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/aplication.soc.js"></script>


<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  
  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
  _sf_async_config.domain = 'sociales.com.bo'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- Hotjar Tracking Code for http://www.sociales.com.bo -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:438419,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132873503171242459']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->​
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {	    
	    googletag.defineSlot('/78777691/SDNLD', [160, 600], 'div-gpt-ad-1519659030051-0').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/SDNLI', [160, 600], 'div-gpt-ad-1519398970113-2').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/SDNT', [970, 90], 'div-gpt-ad-1519398970113-5').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<style>
	.nota-portada .volanta{
	    position: absolute;
	    z-index: 10;
	    background-color: rgba(255, 11, 109, 0.73);
	    color: #fff;
	    padding: 3px 10px;
	    top: 24px;
	    font-weight: bold;
	}
	.nota-portada .titulo-nota{
	    font-family:'Cavin Condensed';
	    font-weight:normal;
	    font-style:italic;
	}
	</style>
</head>
<body class="page-nota">
	<div class="ancho-contenido" style="background-color:#fff;">
		<div class="ed-ads">
			<!-- /78777691/SDNT -->
			<div id='div-gpt-ad-1519398970113-5' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-5'); });
			</script>
			</div>
		</div>
	</div>
	 
















<div class="clearfix"></div>
<div class="fila header">
	<div class="ancho-contenido">
		<div class="row tiempo">
			<div class="col-xs-10">
				<a href="http://www.eldeber.com.bo"><img src="/export/sites/eldeber/sociales/arte/deber.png_1237278199.png" width="100" height="28" /></a>
			</div>
			<div class="col-xs-2">
				<!-- www.TuTiempo.net - Ancho:96px - Alto:24px -->
				<div id="TT_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2">Pronóstico de Tutiempo.net</div>
				<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2"></script>
				<!-- www.TuTiempo.net - Ancho:202px - Alto:79px -->
			</div>
		</div>
		<div class="row">
			<div class="col-xs-3">
				<a href="/"><img src="/export/sites/eldeber/sociales/arte/logo.png_1433985304.png" width="209" height="45" /></a>
			</div>
			<div class="col-xs-6"><br/>
		               <ul class="menu">
		                  <li><a href="/">Inicio</a></li>
		                  <li><a href="/seccion/aldia">Al Día</a></li>
		                  
		                  
		                 
		               </ul>
			</div>
			<div class="col-xs-3"  style="padding:0px;">
			<br/>
				<form class="site-search" method="POST" action="buscar.html" target="_self">
					<div class="pull-left" style=" -webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px; overflow: hidden; padding: 3px 5px; background-color:#fff; color:#000; margin-right:5px;  margin-top:-5px">
					<input type="text" style="width:115px; padding:0 0; border:0px solid #fff; outline:none;" name="search" class="search-box" id="search-box" placeholder="Buscar" target="_self" />
					<button style="padding:0px 0px; background-color:transparent;  border:0px solid #fff;  color:#f39fbf;" type="button" target="_self"><i class="fa fa-search" aria-hidden="true"></i></button>
					</div>
				
					<div class="pull-right social" >
						<a href="https://twitter.com/diarioeldeber" target="_blank" title="Sociales en Twitter"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/sociales.com.bo" target="_blank" title="Sociales en Facebook"><i class="fa fa-facebook"></i></a>
						<a href="https://plus.google.com/116448780831736533056" target="_blank" title="Sociales en Google Plus"><i class="fa fa-google-plus"></i></a>
					</div>
				</form>
					
			</div>
		</div>
	</div>
</div>
<style>
.header .social a{
	padding: 10px 5px;
}

</style>
        
	<div class="clearfix"></div>		
	<div style="overflow:hidden; position: relative; min-width:980px;">
	
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
				<!-- /78777691/SDNLI -->
				<div id='div-gpt-ad-1519398970113-2' style='height:600px; width:160px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-2'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/SDNLD -->
				<div id='div-gpt-ad-1519659030051-0' style='height:600px; width:160px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519659030051-0'); });
				</script>
				</div>
			</div>
		</div>
		<div class="ancho-contenido" style="background-color:#fff;">
			<div class="site-main">
				


















<script>
  googletag.cmd.push(function() {
  
    googletag.defineSlot('/78777691/SDNC', [970, 250], 'div-gpt-ad-1519398970113-0-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/SDNM', [300, 600], 'div-gpt-ad-1519398970113-3-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/SDNS', [300, 250], 'div-gpt-ad-1519398970113-4-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div class="blanco-wrapper block-nota">








<div  class="row nota"  id="article-1" data-path="/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html">
	<div  class="col-xs-8 nota-portada">
		<br/>
		<div class="volanta"><a href="/buscar/"></a></div>
		


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe"style="box-sizing:border-box; overflow:hidden;height: 289px;">
        <div class="sp-slides">
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1525648716296/sites/eldeber/img/2018/05/06/fg.jpg_1739845681.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="350">
				<img class="sp-image" src="/__export/1525648716296/sites/eldeber/img/2018/05/06/fg.jpg_1739845681.jpg" 
					data-src="/__export/1525648716296/sites/eldeber/img/2018/05/06/fg.jpg_943190737.jpg"
					data-medium= "/__export/1525648716296/sites/eldeber/img/2018/05/06/fg.jpg_1775534641.jpg"
				/>
				<div class="sp-caption"></div>
			</div>
			
		
		
	</div>
</div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


<br/>
		<center><h1 class="titulo-nota">Liz derriba las barreras y conquista una corona</h1>
		<p> Miss Pando. Liz &Eacute;ricka Shimokawa Salvatierra se convirti&oacute; en la primera reina con deficiencia auditiva en Bolivia</p></center>
		<div  class="row" style="background-color:#fafafa;">
			<div  class="col-xs-9"></div>
			<div  class="col-xs-3 ">
				<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
			</div>
		</div>
		<br/>
		<div class="row">
			<div class="col-xs-2 social-column">
					<div class="autor-foto">
						




















	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
			
			
				<span class="author-name" itemprop="name">EL DEBER</span>
			
		 
	
	</div>
	
	


					</div>
					<div class="theiaStickySidebar"><br/><br/>
						<ul>
							<li><a onclick="APP.share( 'facebook', 'https://www.sociales.com.bo/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
							<li><a onclick="APP.share( 'twitter', 'https://www.sociales.com.bo/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html',  'Liz derriba las barreras y conquista una corona' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
							<li><a onclick="APP.share( 'googleplus', 'https://www.sociales.com.bo/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
							<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
						</ul>
					</div>
				</div>
			<div class="col-xs-10">
				<h5>Hace 7 horas </h5>
				<br/>
				<div class="contenido-texto">
				<p>Cuando anunciaron el nombre de la ganadora del Miss Pando, el p&uacute;blico se puso de pie y aplaudi&oacute;. Muchos derramaron l&aacute;grimas, incluso la nueva reina. Ella es Liz &Eacute;ricka Shimokawa Salvatierra (19), la primera joven con deficiencia auditiva en concursar y ganar un t&iacute;tulo de belleza en Bolivia.</p><p>Fue la Federaci&oacute;n de Ganaderos de Pando quien la invit&oacute; a participar, y sus padres, Jos&eacute; Ricardo Shimokawa y Marcela Salvatierra, la animaron a disfrutar la experiencia. Ellos no se separaron de su lado en ning&uacute;n momento; incluso su mam&aacute; la ayud&oacute; a conversar con EL DEBER v&iacute;a WhatsApp.</p><p>Liz &Eacute;ricka llam&oacute; la atenci&oacute;n del jurado y de la organizaci&oacute;n desde el principio y no solo por comunicarse usando el lenguaje de se&ntilde;as, sino por su belleza y calidez, que la hicieron ganar tres t&iacute;tulos previos, el de miss silueta Devassa, mejor rostro Yoshi Spa y miss Ecojet.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="326" data-size="w:5184,h:3456" data-width="490" hspace="5" src="/export/sites/eldeber/img/2018/05/06/img_1807.jpg_692512063.jpg" title="" vspace="5" /><figcaption></figcaption></figure></div><p><strong>Una vida normal </strong></p><p>“Mis padres me criaron como una persona normal y as&iacute; me siento”, asegura la joven, que no tiene certeza si naci&oacute; con esa deficiencia o la adquiri&oacute; a ra&iacute;z de una medicaci&oacute;n que le prescribieron cuando ten&iacute;a seis semanas de nacida. Se gradu&oacute; del Instituto Americano, en su natal Cobija, y lo hizo a trav&eacute;s de la lectura, ya que en su ciudad no hay centros especializados. Decidi&oacute; seguir estudiando Lenguaje de Se&ntilde;as con la int&eacute;rprete Nancy Portal, y planea prepararse con mucha dedicaci&oacute;n para representar a su departamento en el Miss Bolivia.</p><p>Aunque siempre fue ‘coqueta’, nunca se imagin&oacute; participar en un concurso de belleza y, ahora que lo experiment&oacute;, promete seguir luchando por m&aacute;s t&iacute;tulos para su ciudad y, qui&eacute;n sabe, el pa&iacute;s.</p><p><strong>El baile</strong></p><p>Gracias a unos aud&iacute;fonos escucha algunos sonidos, aunque no la voz humana, algo que le permiti&oacute; practicar ballet por cuatro a&ntilde;os. “El baile es concentraci&oacute;n y atenci&oacute;n a los movimientos”, describe. Sus compa&ntilde;eras Dandara Dom&iacute;nguez (23) gan&oacute; el t&iacute;tulo de se&ntilde;orita Pando y Graciela Gonzales (20), el de miss Perla del Acre. Ellas tambi&eacute;n se emocionaron por la victoria de Liz &Eacute;ricka.</p><p> </p>
				</div>
				<br/>
				<br/>
				
				
				
			</div>
		</div>
		
	</div>
	<div  class="col-xs-4" >
	
		<div  class="ed-ads" >
			<!-- /78777691/SDNS -->
			<div id='div-gpt-ad-1519398970113-4-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-4-1'); });
			</script>
			</div>
		</div>
	<div class="OUTBRAIN" data-src="/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html" data-widget-id="SB_3" data-ob-template="eldeber"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

		<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:600px"
		     data-ad-client="ca-pub-9349772490392367"
		     data-ad-slot="9389962950"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script -->​
	
		<div  class="ed-ads" >
			<!-- /78777691/SDNM -->
			<div id='div-gpt-ad-1519398970113-3-1' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-3-1'); });
			</script>
			</div>
		</div>
	</div>
</div>
<div  class="row">

	<div>
		<div class="OUTBRAIN" data-src="https://www.sociales.com.bo/sociales/Liz-derriba-las-barreras-y-conquista-una-corona-20180506-0010.html" data-widget-id="AR_3" data-ob-template="sociales" ></div> 
		<script type="text/javascript">    OBR.extern.researchWidget(); </script>
	</div>
	<!-- /78777691/SDNC -->
	<div id='div-gpt-ad-1519398970113-0-1' style='height:250px; width:970px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-0-1'); });
	</script>
	</div>
</div>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = 'EL DEBER '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>
<script>
$(document).ready(function() {
	$('.social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>



</div>
			</div>
		</div>
				
	        <script>
			var arrPath = new Array();
			originalPath = '/sociales/contenidos/2018/05/06/noticia_0010.html';
		</script>
		
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/07/noticia_0001.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0008.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0009.html');</script>
			
		
			
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0012.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0011.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0007.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0006.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0005.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0004.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0003.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0002.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/06/noticia_0001.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/04/noticia_0012.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2018/05/04/noticia_0013.html');</script>
			
		
	</div>
	
	 
	
	
	
	



















<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<a href="/" target="_blank" title="EL DEBER"><img src="/arte/logoedfoot.png"></a>
			<div class="menu-social">
				<a href="https://twitter.com/socialesed" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/sociales.com.bo/" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="/seccion/aldia" target="_blank" title="Al día">AL DÍA</a></li>
			<li><a href="/seccion/reality" target="_blank" title="Reality">REALITY</a></li>
			<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img src="/arte/ged.png"><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://www.eldeber.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">EL DEBER</a></li>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS</div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<style>
.footer-gen {
    margin-bottom: -25px;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>









	
<img src="/_req/sites/eldeber/17/L3NvY2lhbGVzL2NvbnRlbmlkb3MvMjAxOC8wNS8wNi9ub3RpY2lhXzAwMTAuaHRtbA==" /></body>
</html>

	
