
















	
	
		

















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	














	








<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta itemprop="name" content="SOCIALES | EL DEBER"/>






	<title>“Todo lo que hice me trajo a este momento; soy más fuerte, más madura” | sociales | SOCIALES</title>
	<meta itemprop="title" content="“Todo lo que hice me trajo a este momento; soy más fuerte, más madura” | sociales | SOCIALES"/>
	<meta itemprop="description" content="La miss Bolivia 2003 y presentadora de televisi&amp;oacute;n Gabriela Oviedo&amp;nbsp;habla de su forma de entrevistar en La revista de Unitel, su estilo de vestir&amp;nbsp;y mucho m&amp;aacute;s en esta entrevista " />
	<meta property="description" content="La miss Bolivia 2003 y presentadora de televisi&amp;oacute;n Gabriela Oviedo&amp;nbsp;habla de su forma de entrevistar en La revista de Unitel, su estilo de vestir&amp;nbsp;y mucho m&amp;aacute;s en esta entrevista "/>
	<meta name="description" content="La miss Bolivia 2003 y presentadora de televisi&amp;oacute;n Gabriela Oviedo&amp;nbsp;habla de su forma de entrevistar en La revista de Unitel, su estilo de vestir&amp;nbsp;y mucho m&amp;aacute;s en esta entrevista "/>
	<meta name="keywords" content="Gabriela Oviedo, Unitel, figura televisiva, miss, Miss Bolivia"/>
	<meta name="Author" content="EL DEBER">
	
	<meta property="og:title" content="“Todo lo que hice me trajo a este momento; soy más fuerte, más madura”"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sociales.com.bo//sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html" />
	<meta property="og:description" content="La miss Bolivia 2003 y presentadora de televisi&amp;oacute;n Gabriela Oviedo&amp;nbsp;habla de su forma de entrevistar en La revista de Unitel, su estilo de vestir&amp;nbsp;y mucho m&amp;aacute;s en esta entrevista"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.sociales.com.bo//__export/1560095885713/sites/eldeber/img/2019/06/09/gaby_1.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="“Todo lo que hice me trajo a este momento; soy más fuerte, más madura” | sociales | SOCIALES">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.sociales.com.bo/">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="La miss Bolivia 2003 y presentadora de televisi&amp;oacute;n Gabriela Oviedo&amp;nbsp;habla de su forma de entrevistar en La revista de Unitel, su estilo de vestir&amp;nbsp;y mucho m&amp;aacute;s en esta entrevista">
	
	
	
	
	<meta property="twitter:image" content="https://www.sociales.com.bo//__export/1560095885713/sites/eldeber/img/2019/06/09/gaby_1.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.sociales.com.bo/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html">
	
	
	
	
	
	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2019-06-09T11:49:19-0400" />
	
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 


<meta property="fb:pages" content="547921298669913" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="SOCIALES"/>
	<meta name="organization" content="SOCIALES"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.sociales.com.bo//rss.html">
	<link rel="icon" sizes="192x192" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/__export/1482874736292/sites/eldeber/sociales/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#ff0b6d">
	<meta name="msapplication-TileImage" content="/sociales/arte/iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#ff0b6d">
	<style>
	body{
		background-image: url(/__export/1476919275937/sites/eldeber/sociales/arte/fondo.png);
	}
	.mas-noticias .nota{
		background-image: url(/__export/1476919275598/sites/eldeber/sociales/arte/pattern-bg.png);
	}
	</style>
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/jquery-1.11.3.min.js"></script>
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i|Cabin+Condensed:700|Roboto+Condensed:400,700|Open+Sans+Condensed:300" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1556047854379/system/modules/com.tfsla.diario.eldeber.sociales/resources/edcss/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1524495671205/system/modules/com.tfsla.diario.eldeber.sociales/resources/js/aplication.soc.js"></script>


<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  
  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
  _sf_async_config.domain = 'sociales.com.bo'; // DOMAIN 
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<!-- Hotjar Tracking Code for http://www.sociales.com.bo -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:438419,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132873503171242459']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->​



<!-- e-planning v3 - Comienzo espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?it=i&rnd=$RANDOM" target="_top"><img width="970" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bbfb/Diez_Portada_Escritorio/Diez_Escritorio_970x90_A?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio Diez.Bo _ Diez  Portada Escritorio _ Diez_Escritorio_970x90_A -->


	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {	    
	    googletag.defineSlot('/78777691/SDNLD', [160, 600], 'div-gpt-ad-1519659030051-0').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/SDNLI', [160, 600], 'div-gpt-ad-1519398970113-2').addService(googletag.pubads());
	    googletag.defineSlot('/78777691/SDNT', [970, 90], 'div-gpt-ad-1519398970113-5').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	 
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineOutOfPageSlot('/78777691/SN-Interstitial', 'div-gpt-ad-1557538082523-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	<style>
	.nota-portada .volanta{
	    position: absolute;
	    z-index: 10;
	    background-color: rgba(255, 11, 109, 0.73);
	    color: #fff;
	    padding: 3px 10px;
	    top: 24px;
	    font-weight: bold;
	}
	.nota-portada .titulo-nota{
	    font-family:'Cavin Condensed';
	    font-weight:normal;
	    font-style:italic;
	}
	</style>
</head>
<body class="page-nota">
	<div class="ancho-contenido" style="background-color:#fff;">
		<div class="ed-ads">
			<!-- /78777691/SDNT -->
			<div id='div-gpt-ad-1519398970113-5' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-5'); });
			</script>
			</div>
		</div>
		<!-- /78777691/SN-Interstitial -->
		<div id='div-gpt-ad-1557538082523-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557538082523-0'); });
		</script>
		</div>
	</div>
	 
















<div class="clearfix"></div>
<div class="fila header">
	<div class="ancho-contenido">
		<div class="row tiempo">
			<div class="col-xs-10">
				<a href="http://www.eldeber.com.bo"><img src="/export/sites/eldeber/sociales/arte/deber.png_1237278199.png" width="100" height="28" /></a>
			</div>
			<div class="col-xs-2">
				<!-- www.TuTiempo.net - Ancho:96px - Alto:24px -->
				<div id="TT_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2">Pronóstico de Tutiempo.net</div>
				<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tyBwbxYxYfCcfBeAjAq11E1kkvnAaf2"></script>
				<!-- www.TuTiempo.net - Ancho:202px - Alto:79px -->
			</div>
		</div>
		<div class="row">
			<div class="col-xs-3">
				<a href="/"><img src="/export/sites/eldeber/sociales/arte/logo.png_1433985304.png" width="209" height="45" /></a>
			</div>
			<div class="col-xs-6"><br/>
		               <ul class="menu">
		                  <li><a href="/">Inicio</a></li>
		                  <li><a href="/seccion/aldia">Al Día</a></li>
		                  
		                  
		                 
		               </ul>
			</div>
			<div class="col-xs-3"  style="padding:0px;">
			<br/>
				<form class="site-search" method="POST" action="buscar.html" target="_self">
					<div class="pull-left" style=" -webkit-border-radius: 8px;
	-moz-border-radius: 8px;
	border-radius: 8px; overflow: hidden; padding: 3px 5px; background-color:#fff; color:#000; margin-right:5px;  margin-top:-5px">
					<input type="text" style="width:115px; padding:0 0; border:0px solid #fff; outline:none;" name="search" class="search-box" id="search-box" placeholder="Buscar" target="_self" />
					<button style="padding:0px 0px; background-color:transparent;  border:0px solid #fff;  color:#f39fbf;" type="button" target="_self"><i class="fa fa-search" aria-hidden="true"></i></button>
					</div>
				
					<div class="pull-right social" >
						<a href="https://twitter.com/diarioeldeber" target="_blank" title="Sociales en Twitter"><i class="fa fa-twitter"></i></a>
						<a href="https://www.facebook.com/sociales.com.bo" target="_blank" title="Sociales en Facebook"><i class="fa fa-facebook"></i></a>
					</div>
				</form>
					
			</div>
		</div>
	</div>
</div>
<style>
.header .social a{
	padding: 10px 5px;
}

</style>
        
	<div class="clearfix"></div>		
	<div style="overflow:hidden; position: relative; min-width:980px;">
	
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
				<!-- /78777691/SDNLI -->
				<div id='div-gpt-ad-1519398970113-2' style='height:600px; width:160px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-2'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/SDNLD -->
				<div id='div-gpt-ad-1519659030051-0' style='height:600px; width:160px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519659030051-0'); });
				</script>
				</div>
			</div>
		</div>
		<div class="ancho-contenido" style="background-color:#fff;">
			<div class="site-main">
				


















<script>
  googletag.cmd.push(function() {
  
    googletag.defineSlot('/78777691/SDNC', [970, 250], 'div-gpt-ad-1519398970113-0-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/SDNM', [300, 600], 'div-gpt-ad-1519398970113-3-1').addService(googletag.pubads());
    googletag.defineSlot('/78777691/SDNS', [300, 250], 'div-gpt-ad-1519398970113-4-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDMNC1', [300, 250], 'div-gpt-ad-1550761762380-0-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDMNC2', [300, 250], 'div-gpt-ad-1550761882813-0-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDMNC3', [300, 250], 'div-gpt-ad-1550762046508-0-1').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div class="blanco-wrapper block-nota">








<div  class="row nota"  id="article-1" data-path="/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html">
	<div  class="col-xs-8 nota-portada">
		<br/>
		<div class="volanta"><a href="/buscar/Exclusiva">Exclusiva</a></div>
		


















	
<div id="galerianotaed1" class="slider-pro no-show-menu-on-swipe"style="box-sizing:border-box; overflow:hidden;height: 289px;">
        <div class="sp-slides">
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1560095885713/sites/eldeber/img/2019/06/09/gaby_1.jpg_1739845681.jpg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="350">
				<img class="sp-image" src="/__export/1560095885713/sites/eldeber/img/2019/06/09/gaby_1.jpg_1739845681.jpg" 
					data-src="/__export/1560095885713/sites/eldeber/img/2019/06/09/gaby_1.jpg_943190737.jpg"
					data-medium= "/__export/1560095885713/sites/eldeber/img/2019/06/09/gaby_1.jpg_1775534641.jpg"
				/>
				<div class="sp-caption">La mujer que se abrió espacio en la pantalla se confiesa con el Diario Mayor. La producción fotográfica estuvo a cargo de Julio González</div>
			</div>
			
		
		
	</div>
</div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


<br/>
		<center><h1 class="titulo-nota">“Todo lo que hice me trajo a este momento; soy más fuerte, más madura”</h1>
		<p> <p>La miss Bolivia 2003 y presentadora de televisi&oacute;n Gabriela Oviedo&nbsp;habla de su forma de entrevistar en <em>La revista </em>de Unitel, su estilo de vestir&nbsp;y mucho m&aacute;s en esta entrevista</p></p></center>
		<div  class="row" style="background-color:#fafafa;">
			<div  class="col-xs-9"></div>
			<div  class="col-xs-3 ">
				<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
			</div>
		</div>
		<br/>
		<div class="row">
			<div class="col-xs-2 social-column">
					<div class="autor-foto">
						




















	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
			
			
				<span class="author-name" itemprop="name">EL DEBER</span>
			
		 
	
	</div>
	
	


					</div>
					<div class="theiaStickySidebar"><br/><br/>
						<ul>
							<li><a onclick="APP.share( 'facebook', 'https://www.sociales.com.bo/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
							<li><a onclick="APP.share( 'twitter', 'https://www.sociales.com.bo/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html',  '“Todo lo que hice me trajo a este momento; soy más fuerte, más madura”' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
							<li><a onclick="APP.share( 'googleplus', 'https://www.sociales.com.bo/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
							<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
						</ul>
					</div>
				</div>
			<div class="col-xs-10">
				<h5>Hace 2 horas </h5>
				<br/>
				<div class="contenido-texto">
				
				<p>Seis de la mañana. Unitel empieza a emitir su primer programa del día, <em>La revista</em>. La espigada Gabriela Oviedo Serrate, con toda la sobriedad que la caracteriza, saluda y en minutos comienza a entrevistar a sus invitados. La mujer, que en 2003 se llamó miss Bolivia, <strong>se ha consolidado en la televisión, después de 14 años.</strong> Su estilo de vestir, su voz neutra, su belleza enigmática y su forma incisiva a la hora de hacer preguntas la han convertido en la mujer del momento en la pantalla chica.</p>
				
				
				
												
				
				<p>Recientemente un video de ella entrevistando a la presidenta del Concejo cruceño Angélica Sosa se hizo viral y hasta tuvo un meme divertido inspirado en<em> Los Vengadores</em>.<strong> “Soy la presidenta del Concejo”. “Es una funcionaria pública”. Eso se leía. Esas frases fueron un hit </strong>durante varias semanas. Gabriela se rio y respondió amablemente en su Facebook. Pero no ha sido la primera vez en la que puso en apuros a un invitado.</p>
				
				
				
												
				
				<p>Por ese sofá blanco del set pasaron varios funcionarios públicos. Algunas veces la exmodelo logra una respuesta “clara” ante la pregunta directa y otras veces, no, porque varios lograron irse por la tangente. Sin embargo, <strong>ella presiona, acorrala, no pestañea y no se deja.</strong></p>
				
				<br/>
				<!-- /78777691/EDMNC1 -->
				<div id='div-gpt-ad-1550761762380-0-1' style="text-align:center">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550761762380-0-1'); });
				</script>
				</div>
				<br/>
				
				
				
												
				
				<p>Una de sus fuentes de información para estar ‘bien’ preparada es EL DEBER. Todos los días lee el Diario Mayor y una vez hasta ‘colgó’ <strong>una fotografía de ella con el periódico más influyente del país </strong>en su cuenta de Instagram donde la siguen casi 100.000 personas.</p>
				
				
				
												
				
				<p>Se siente como pez en el agua trabajando en un medio. Y se siente‘más feliz’, porque está empezando a participar en el proceso de producción de la información. No solo presenta las noticias en<em> Telepaís</em>, sino que <strong>investiga, programa y trabaja en la edición de las notas.</strong></p>
				
				
				
												
				
				<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="586" data-size="w:3657,h:4377" data-width="490" hspace="5" src="/export/sites/eldeber/img/2019/06/09/gab_2.jpg_1655672965.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p><strong>¿Cómo llegó a la TV?</strong></p>
				
				
				
												
				
				<p>Cuando fue miss Bolivia tuvo mucho contacto con los medios de comunicación y le llamaba la atención el trabajo, detrás de las noticias. En 2005 asistió a un casting en Full TV. Fue seleccionada y <strong>empezó a presentar el sector de espectáculos de un programa matutino.</strong></p>
				
				
				<br/>
				<!-- /78777691/EDMNC2 -->
				<div id='div-gpt-ad-1550761882813-0-1' style="text-align:center">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550761882813-0-1'); });
				</script>
				</div>
				<br/>
				
				
												
				
				<p>Después estuvo a cargo del noticiario. Al tiempo pasó a las filas de Bolivisión también como presentadora de notas. En 2011 fue invitada por Unitel <strong>y hoy es una de las principales figuras de la ‘red roja’ </strong>y conduce dos programas, <em>La revista</em> y<em> Telepaís</em>.</p>
				
				
				
												
				
				<p><strong>Entrevistas a políticos</strong></p>
				
				
				
												
				
				<p>De 36 años. Ahora cumple con su labor de periodista. “Solo pregunto lo que la gente del otro lado de la pantalla quiere saber. Creo que cumplo con mi misión”, dice acerca de su manera de interrogar.<strong> Sabe que no es fácil esa tarea, por ello se prepara antes de cada entrevista.</strong> Además, tiene el apoyo de sus jefes y del equipo de prensa de Unitel.</p>
				
				
				
												
				
				<p>Sobre el incidente con Angélica Sosa subraya: “Quedé muy sorprendida con la reacción de la gente, con lo viral en que se convirtió la entrevista y con los memes que se crearon al respecto. <strong>Mi intención no era crear polémica, porque ese no es mi estilo ni mi rol en la tele”.</strong></p>
				
				
				
												
				
				<p><strong>No es una celebridad</strong></p>
				
				
				
				<br/>
				<!-- /78777691/EDMNC3 -->
				<div id='div-gpt-ad-1550762046508-0-1' style="text-align:center">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550762046508-0-1'); });
				</script>
				</div>
				<br/>
				
												
				
				<p>La gente la reconoce en la calle. Le piden autógrafos, se toman fotos con ella, la saludan, le dicen que es simpática y la felicitan. A pesar de ello, no se siente famosa o una mujer influyente en Bolivia. <strong>Cree que su vida es como la de cualquier mujer que trabaja todos los días </strong>y que tiene una familia.</p>
				
				
				
												
				
				<p>Cuida mucho su imagen. Está pendiente de todos los detalles en su vestuario, peinado y maquillaje. Se define como una mujer clásica, sencilla y sobria. <strong>No le gusta la extravagancia ni llamar la atención con su ropa. </strong>Cree en la premisa de que ‘menos es más’. Afirma que hay que saberse ‘ubicar’, dependiendo de a dónde se va y en qué horario. Para ella el protagonista de los noticiarios no son los presentadores, sino la noticia.</p>
				
				
				
												
				
				<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="571" data-size="w:3815,h:4449" data-width="490" hspace="5" src="/export/sites/eldeber/img/2019/06/09/gab_3.jpg_1688919721.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p><strong>Sobre las noticias</strong></p>
				
				
				
												
				
				<p>Gabriela se define como una persona muy sensible. Revela que muchas noticias que ella misma presenta, la afectan, pero <strong>no lo puede demostrar en la pantalla, porque tiene que transmitir serenidad.</strong></p>
				
				
				
												
				
				<p>Como presentadora de televisión, ¿qué noticia ‘ideal’ le gustaría anunciar? Responde: “Que se acabaron las filas -en la madrugada- de las personas vulnerables en las afueras de los hospitales públicos. <strong>Me duele ver a las mujeres embarazadas, </strong>con niños en brazos o personas de la tercera edad durmiendo a la intemperie y esperando obtener una ficha para una consulta médica”.</p>
				
				
				
												
				
				<p>¿Y cuál es el tipo de noticia que no le gusta presentar?&nbsp;Expresa&nbsp;que son aquellas relacionadas con la agresión que sufren las personas, sobre todo las mujeres y los niños. “Afortunadamente Unitel no presenta notas que afecten la sensibilidad del público”, agrega. <strong>Sobre si prefiere entrevistar o ser entrevistada, indica que son “circunstancias distintas”.&nbsp;</strong>“Lo que hace que una experiencia sea buena o mala es la preparación con la que se asume cada rol”, encierra la idea.</p>
				
				
				
												
				
				<p><strong>Otros formatos</strong></p>
				
				
				
												
				
				<p>Aunque se siente muy bien en su rol, no descarta trabajar en otros formatos televisivos, como un programa de solo entrevistas. Tiene el apoyo de sus jefes inmediatos y de sus colegas. “Esto es nuevo para mí (sobre la producción de noticias) y me está gustando. Es apasionante estar en todo el proceso de la información”, expresa.</p>
				
				
				
												
				
				<p>No se corre de las nuevas oportunidades. “Me encanta entrevistar, descubrir cosas y&nbsp;aportar en la resolución de algunos problemas. No quisiera restringirme a temas políticos o de seguridad. <strong>Me gustaría entrevistar a personas de otros ámbitos”, </strong>señala.</p>
				
				
				
												
				
				<p>Es consciente de la responsabilidad que tiene al presentar una información y de las consecuencias que puede causar la noticia, por lo que, junto a su equipo de producción,<strong> tienen mucho cuidado con el tratamiento del material.</strong></p>
				
				
				
												
				
				<p><strong><span style="color:#2ecc71;">Leé también:&nbsp;</span><a href="https://www.sociales.com.bo/sociales/Gabriela-Oviedo-es-Iron-Man-20190522-0001.html" target="_blank"><span style="color:#2ecc71;">Gabriela Oviedo, ¿es Iron Man?</span></a></strong></p>
				
				
				
												
				
				<p><strong>De su vida</strong></p>
				
				
				
												
				
				<p>Salió bachiller del colegio Domingo Savio en 2000. <strong>Era la mejor estudiante de su curso y estaba becada. </strong>Siempre le gustó leer y estar informada de todo, no solo de lo que sus maestros dictaban en la clase.</p>
				
				
				
												
				
				<p>Ingresó a la UPSA y cursó Comercio Internacional, pero tuvo que dejar esa carrera, porque fue elegida miss Bolivia y <strong>sus compromisos con el concurso no le permitieron&nbsp;seguir estudiando.</strong> Cuando terminó su reinado y, gracias a una beca, ingresó a la Utepsa. Ahí obtuvo el título de licenciada en Marketing y Publicidad.</p>
				
				
				
												
				
				<p>“Estudiar algunos semestres de Comercio Internacional me sirvió de mucho en mi trabajo para la TV. Conozco bien <strong>los términos y definiciones de Economía y Política. Así puedo hacer mejores entrevistas”, </strong>explica. Gabriela tiene dos hijos, Isabella (14) y Maximiliano Zankiz (8). Son lo más importante de su vida. Todo lo que hace es pensando en ellos.</p>
				
				
				
												
				
				<div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="590" data-size="w:3689,h:4449" data-width="490" hspace="5" src="/export/sites/eldeber/img/2019/06/09/gab_1.jpg_1632584940.jpg" title="" vspace="5">
  <figcaption></figcaption>
 </figure>
</div>
<p><strong>Ella, solo ella</strong></p>
				
				
				
												
				
				<p>Vestida de manera muy sencilla, de jeans, una blusa blanca y zapatillas deportivas, con un maquillaje casi imperceptible, es reconocida por la gente. Ella agradece por los piropos y una vez más insiste: <strong>“No me siento famosa, pero valoro el cariño del público, </strong>porque eso significa que les gusta el trabajo que realizo”. Ha aprovechado todas las oportunidades que se le presentaron en la vida. “Creo que hay que capacitarse, que los retos se deben enfrentar con conocimientos, con preparación, para no defraudar”, completa.</p>
				
				
				
												
				
				<p>Sobre la imagen elegante que refleja en la pantalla chica, añade que “por suerte” la línea de la casa televisiva a la que ella pertenece, coincide con su sobriedad. Así es ella, <strong>la dama elegante de la ‘caja boba’. Alta (1.82 m) y hermosa. </strong>Se cuida en las comidas, elige verduras y frutas. Es cruceña. Fue miss, estudió, se preparó y ahora es una de las figuras más destacadas de la televisión nacional.</p>
				
				
				
												
				
				<p><strong><span style="color:#2ecc71;">Leé también:&nbsp;</span><a href="https://www.sociales.com.bo/sociales/Gabriela-Oviedo-toco-el-cielo-con-las-manos-20180401-0005.html" target="_blank"><span style="color:#2ecc71;">Gabriela Oviedo tocó el cielo con las manos</span></a></strong></p>
				
				
				
												
				
				<p><strong>El reinado</strong></p>
				
				
				
												
				
				<p>Gabriela Oviedo reconoce que haber ganado el Miss Bolivia, en 2003, le cambió la vida. En el Miss Santa Cruz 2003<strong> no figuraba en la lista de preferidas para ganar una corona. </strong>Pero fue en su presentación en traje de gala cuando todos pusieron sus ojos sobre ella.</p>
				
				
				
												
				
				<p>Deslumbró con un vestido celeste y un gran collar de cristales. Obtuvo el título de srta. Litoral y la corona principal del certamen nacional. Esa vez el concurso se celebró en el teatro Gran Mariscal de Sucre. Ya era conocida y favorita. <strong>Había afinado su figura, caminaba con elegancia por la pasarela </strong>y lo más importante, se desenvolvía muy bien.</p>
				
				
				
												
				
				<p>Fue precisamente eso lo que le encantó al jurado calificador, que le dio la corona del Miss Bolivia. Valoraron en ella<strong> su nivel cultural, su forma de hablar y la seguridad que tenía </strong>al contestar las preguntas. Se dijo que fue una oruga que se convirtió en una mariposa.</p>
				
				
				
												
				
				<p>De ser una chica sencilla y algo tímida, se convirtió en una bella mujer, que brillaba con luces propias. Para ella<strong> el título de miss Bolivia fue una plataforma que le abrió muchas oportunidades</strong> y que solo dependía de ella saber aprovecharlas. Ella le sacó el jugo.</p>
				
				
				
												
				
				<p>Y poco a poco llegó a la tele. <strong>“Todo lo que hice en mi vida, me trajo a este momento, me convirtió en la persona que soy ahora.</strong> Soy más fuerte, más madura y más empática”, asegura. Participó en el Miss Universo 2004, en la capital de Ecuador, Quito.</p>
				
				
				
												
				
				</div>
				<br/>
				<br/>
				
				
					<h5 class="container" style="border-top: 3px #ccc solid;">
					    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
					</h5>
					<div class="container">
						
							<a href="/tags/Gabriela Oviedo" class="btn btn-tag btn-sm">Gabriela Oviedo</a>
						
							<a href="/tags/Unitel" class="btn btn-tag btn-sm">Unitel</a>
						
							<a href="/tags/figura televisiva" class="btn btn-tag btn-sm">figura televisiva</a>
						
							<a href="/tags/miss" class="btn btn-tag btn-sm">miss</a>
						
							<a href="/tags/Miss Bolivia" class="btn btn-tag btn-sm">Miss Bolivia</a>
						
						
					</div>
				
				
			</div>
		</div>
		
	</div>
	<div  class="col-xs-4" >
	
		<div  class="ed-ads" >
			<!-- /78777691/SDNS -->
			<div id='div-gpt-ad-1519398970113-4-1' style='height:250px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-4-1'); });
			</script>
			</div>
		</div>
	<div class="OUTBRAIN" data-src="/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html" data-widget-id="SB_3" data-ob-template="eldeber"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

		<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<ins class="adsbygoogle"
		     style="display:inline-block;width:300px;height:600px"
		     data-ad-client="ca-pub-9349772490392367"
		     data-ad-slot="9389962950"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script -->​
	
		<div  class="ed-ads" >
			<!-- /78777691/SDNM -->
			<div id='div-gpt-ad-1519398970113-3-1' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-3-1'); });
			</script>
			</div>
		</div>
	</div>
</div>
<div  class="row">

	<div>
		<div class="OUTBRAIN" data-src="https://www.sociales.com.bo/sociales/Todo-lo-que-hice-me-trajo-a-este-momento-soy-mas-fuerte-mas-madura-20190609-0001.html" data-widget-id="AR_3" data-ob-template="sociales" ></div> 
		<script type="text/javascript">    OBR.extern.researchWidget(); </script>
	</div>
	<!-- /78777691/SDNC -->
	<div id='div-gpt-ad-1519398970113-0-1' style='height:250px; width:970px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519398970113-0-1'); });
	</script>
	</div>
</div>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = 'EL DEBER '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>
<script>
$(document).ready(function() {
	$('.social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>




</div>
			</div>
		</div>
				
	        <script>
			var arrPath = new Array();
			originalPath = '/sociales/contenidos/2019/06/09/noticia_0001.html';
		</script>
		
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/09/noticia_0003.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/09/noticia_0002.html');</script>
			
		
			
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0010.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0007.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0008.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0006.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0003.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0002.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0005.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0004.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/08/noticia_0001.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/07/noticia_0005.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/07/noticia_0004.html');</script>
			
		
			
			
			<script>arrPath.push('/sociales/contenidos/2019/06/07/noticia_0003.html');</script>
			
		
	</div>
	
	 
	
	
	
	


















<ins data-revive-zoneid="2745" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>




<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">


<style>
.footer-gen {
    margin-bottom: -25px;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55883176-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-388621-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-388621-1');
</script>


<!-- Footer -->
<div class="fila-black footer-gen" style="min-height: 299px;">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<a href="/" target="_blank" title="EL DEBER"><img src="/arte/logoedfoot.png"></a>
			<div class="menu-social">
				<a href="https://twitter.com/socialesed" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/sociales.com.bo/" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="/seccion/aldia" target="_blank" title="Al día">AL DÍA</a></li>
			<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img src="/arte/ged.png"><br/>Contacto Suscripciones El Deber: 800-1000-89<br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales"  style="margin-top:20px !important;">&nbsp;</a> </div>
		<div><ul>
			<li><a href="https://www.eldeber.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">EL DEBER</a></li>
			<li><a href="https://www.diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS</div>
	</div>
</div>
	
<img src="/_req/sites/eldeber/17/L3NvY2lhbGVzL2NvbnRlbmlkb3MvMjAxOS8wNi8wOS9ub3RpY2lhXzAwMDEuaHRtbA==" /></body>
</html>

	
